<!DOCTYPE html>
<html lang="hu">
<head>
	<meta charset="utf-8">
	<meta property="fb:app_id" content="978573078865602" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Búcsút inthetünk az amalgámnak, többé nem lesz ilyen fogtömés | amalgám fogtömés | Belföld | faktor.hu</title>
	<meta name="description" content="2030 után pedig akár teljesen be is tilthatják az amalgám fogtöméseket." />
	<meta property="og:title" content="Búcsút inthetünk az amalgámnak, többé nem lesz ilyen fogtömés" />
	<meta property="og:url" content="http://faktor.hu/faktor-tiltas-amalgam-fogtomes-europai-unio" />
	<meta property="og:type" content="article" />
	<meta name="news_keywords" content="amalgám fogtömés, európai unió, tiltás" />
	<meta name="keywords" content="amalgám fogtömés, európai unió, tiltás" />
	<meta itemprop="keywords" content="amalgám fogtömés, európai unió, tiltás" />
	<meta property="article:tag" content="amalgám fogtömés" />
	<meta property="article:tag" content="európai unió" />
	<meta property="article:tag" content="tiltás" />
	<meta name="category" value="amalgám fogtömés" />
    <meta property="article:section" itemprop="articleSection" content="amalgám fogtömés" />
	<meta property="og:image" content="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-08-22/9cc44e17d3f5f77e1182699159b307da/web650.jpg" />
	<meta property="og:description" content="2030 után pedig akár teljesen be is tilthatják az amalgám fogtöméseket." />
	<meta property="og:site_name" content="faktor.hu" />
	<meta name="twitter:title" content="Búcsút inthetünk az amalgámnak, többé nem lesz ilyen fogtömés">
	<meta name="twitter:card" content="2030 után pedig akár teljesen be is tilthatják az amalgám fogtöméseket.">
	<meta name="twitter:description" content="2030 után pedig akár teljesen be is tilthatják az amalgám fogtöméseket.">
	<meta name="twitter:creator" content="@">
	<meta name="twitter:image" content="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-08-22/9cc44e17d3f5f77e1182699159b307da/web650.jpg">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<link href="https://plus.google.com/u/0/110793035381458662738" rel="publisher" />
	<link media="all" rel="stylesheet" href="/css/section_1280.css">
	<link media="all" rel="stylesheet" href="/css/all_1280.css">
	<link type="text/css" rel="stylesheet" href="/js/lightGallery/src/css/lightgallery.css" /> 
	<link rel="shortcut icon" href="/favicon.ico" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-2249748947972324",
		enable_page_level_ads: true
	  });
	</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67529420-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: faktor.hu.faktor_hu.Belfold */
ado.master({id: 'jPyQH4MWNv_QBCKHOM0P.VjoDnNQNdszko84MtfJeYn.F7', server: 'gemhu.adocean.pl' });
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AkI1NusG_VQ2WAYhApo1O8ew7H_8dfggxKzegrksEIz.87';
var pp_gemius_extraparameters = new Array('gA=faktor.hu/Rovatok/Belfold/Belfold_cikk');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'hu'}
</script>
</head>
<body><div id="fb-root"></div><img style="position:absolute;top:-2000px;left:-2000px" src="http://faktor.services/static/?a=4CRkYOlcQn" width="1" height="1"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=978573078865602";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><div>A Javascript engedélyezése szükséges az oldal megjelenítéséhez!</div></noscript>
	<a class="accessibility" href="#main" accesskey="S">Ugrás a tartalomhoz</a>
	<div id="wrapper">
	<div class="bannerarea"><div class="container bannercontainer"><div id="zone3865903" class="goAdverticum" style="max-width:970px;" ></div></div></div>
				<header id="header">
			<div class="header-holder">
				<div class="container">
					<div class="logo vcard"  >
						<a href="/">
							<span class="hidden fn org url">http://faktor.hu</span>
							<img id="mainlogo" src="/images/logo_n.png" alt="faktor">
							<img class="print" src="/images/logo-print.png" alt="faktor">
						</a>
					</div>
											<div class="login-search-area">
														<div class="fb-like-wrapper" >
							<div class="fb-like-div" >
								<div class="fb-like" data-href="https://www.facebook.com/faktor.hu" data-send="true" data-layout="button_count" data-width="50" 						
data-show-faces="false" data-action="recommend" data-font="arial" data-share="false" ></div>
							</div>
							</div>
													<div class="login-area">
							<a target="_blank" title="A Faktor Facebook-oldalának megnyitása" href="https://www.facebook.com/faktor.hu" class="user-opener2 icon-facebook"></a>
						</div>
						<div class="login-area">
							<a target="_blank" title="A Faktor Twitter-oldalának megnyitása" href="https://twitter.com/FaktorHu" class="user-opener2 icon-twitter"></a>
						</div>
												<div class="search-area">
							<a href="#" title="Keresés a Faktor oldalon" class="search-opener icon-search" accesskey="4"></a>
							<div class="search-drop">
								<!-- search form -->
								<form action="#" class="search-form">
									<fieldset>
										<legend class="hidden">Search Form</legend>
										<label for="search">Keresés</label>
										<input type="search" class="search" id="search" placeholder="Írja be a keresendő kifejezést!">
										<input type="submit" onclick="fk();return false;" value="mehet">
									</fieldset>
								</form>
							</div>
						</div>
					</div>
														</div>
			</div>
			<nav id="nav" style="text-align:left;" >
				<ul class="main-nav container">
					<li class="fixednavbarlogo" style="display:none;" ><a href="/"><img src="/images/o.jpg" alt="faktor"></a></li>
										<li>
						<a href="/belfold/">Belföld</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-eltunt-gyor-ujsagirono-kereses"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/4c5a5f49730c60a7b8ea5116dcb1d9b0/web360x230.jpg" alt="Eltűnt édesanyáért indult hajtóvadászat, az asszony ismert médiaszemélyiség" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-eltunt-gyor-ujsagirono-kereses">Eltűnt édesanyáért indult hajtóvadászat, az asszony ismert médiaszemélyiség</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-bekoszont-az-igazi-tavasz-ilyen-ido-lesz-jovo-heten"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-06-02/b976fc327250535c55424c2844588da9/web360x230.jpg" alt="Beköszönt az igazi tavasz, ilyen idő lesz jövő héten" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-bekoszont-az-igazi-tavasz-ilyen-ido-lesz-jovo-heten">Beköszönt az igazi tavasz, ilyen idő lesz jövő héten</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-oegyi-gyogyszer-veletlen"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-06-07/13b3d0b7c7090dbc0649037f57abf38b/web360x230.jpg" alt="Ne vegye be, ha ilyen gyógyszert vett, más van a dobozában" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-oegyi-gyogyszer-veletlen">Ne vegye be, ha ilyen gyógyszert vett, más van a dobozában</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-kiderult-reszeg-sofor-okozta-a-21-eves-kajakos-es-baratja-halalat"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-18/df82941377b846901919e1f8a37f260e/web360x230.jpg" alt="Kiderült: részeg sofőr okozta a 21 éves kajakos és barátja halálát" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-kiderult-reszeg-sofor-okozta-a-21-eves-kajakos-es-baratja-halalat">Kiderült: részeg sofőr okozta a 21 éves kajakos és barátja halálát</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-erre-vigyazzon-eletveszelybe-sodorhatja-a-kezkreme"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-03-06/a3f02777899161e8064bf002b6d54b00/web360x230.jpg" alt="Erre vigyázzon, életveszélybe sodorhatja a kézkréme" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-erre-vigyazzon-eletveszelybe-sodorhatja-a-kezkreme">Erre vigyázzon, életveszélybe sodorhatja a kézkréme</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/krimi/">Krimi</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-mesterlovesz-ongyilkos-kutrablo-szekesfehervar-bucsulevel"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-16/d4d813042d4a63f0af384ad998e95d66/web360x230.jpg" alt="Vallottak a szülők: ilyen élete volt Ádámnak, a 18 éves, öngyilkos rablónak" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-mesterlovesz-ongyilkos-kutrablo-szekesfehervar-bucsulevel">Vallottak a szülők: ilyen élete volt Ádámnak, a 18 éves, öngyilkos rablónak</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-halalos-baleset-vilagbajnok-kajakos-gyasz"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/76e6700d6b353a7c1226cecbaeb30fc5/web360x230.png" alt="Megszólalt az elhunyt kajakos barátnője: nagy terveik voltak Ricsivel" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-halalos-baleset-vilagbajnok-kajakos-gyasz">Megszólalt az elhunyt kajakos barátnője: nagy terveik voltak Ricsivel</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-florida-fank-lovoldozes-gyilkossag"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-23/aa671252a46a2122095236f9e08564ce/web360x230.jpg" alt="Szörnyű családi tragédiát okozott egy fánk, miatta gyilkolt a férfi" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-florida-fank-lovoldozes-gyilkossag">Szörnyű családi tragédiát okozott egy fánk, miatta gyilkolt a férfi</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-nemi-eroszak-kiserlet-london-menekules"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-17/d3c16dbb46fc1cf3ea87064ccbbcf702/web360x230.jpg" alt="A nyílt utcán teperte le a nőt, akit a buszon nézett ki, meg akarta erőszakolni - videó" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-nemi-eroszak-kiserlet-london-menekules">A nyílt utcán teperte le a nőt, akit a buszon nézett ki, meg akarta erőszakolni - videó</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-edesharmas-tinilany-feleseg-egyezseg"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-07/ba2718346a8f633eb3e0a3fbdbdd62dc/web360x230.jpg" alt="Perverz édeshármas: tinilányt vont be az unatkozó házaspár" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-edesharmas-tinilany-feleseg-egyezseg">Perverz édeshármas: tinilányt vont be az unatkozó házaspár</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/penz/">Pénz</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-gazdagsag-nyugdij-milliomos"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-05/0a148a5d7cbc074f1dd0e493fbe3a14c/web360x230.jpg" alt="Ennyi idős korunkra kell meggazdagodnunk, utána már nincs remény" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-gazdagsag-nyugdij-milliomos">Ennyi idős korunkra kell meggazdagodnunk, utána már nincs remény</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-gyerekneveles-koltsegek-lakas"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-10/016ae09a57ddb330fd00a5259891d3f4/web360x230.jpg" alt="Kiszámolták, annyit költünk egy gyerek felnevelésére, mint egy lakásra" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-gyerekneveles-koltsegek-lakas">Kiszámolták, annyit költünk egy gyerek felnevelésére, mint egy lakásra</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-cimletek-2-5-ezer-mnb"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-28/1eb6b132e499b73f778052540097b6dc/web360x230.jpg" alt="Szerdától új pénzzel fizetünk, a régit bevonják" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-cimletek-2-5-ezer-mnb">Szerdától új pénzzel fizetünk, a régit bevonják</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-autoja-van-van-egy-rossz-hirunk"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-10-19/78a6d3468f43053aa5fa0e1d28b55f5e/web360x230.jpg" alt="Autója van? Van egy rossz hírünk" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-autoja-van-van-egy-rossz-hirunk">Autója van? Van egy rossz hírünk</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-minimalber-europai-unio"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-11-25/6bdd363aa7d9517733a0179786ba319f/web360x230.jpg" alt="Ennyit keresünk az uniós minimálbérekhez képest" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-minimalber-europai-unio">Ennyit keresünk az uniós minimálbérekhez képest</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/kulfold/">Külföld</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-iszlam-allam-terrorizmus-haboru-kozvelemeny-kutatas"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-02-14/55fddb56b904a337f5d3829628c8fecb/web360x230.jpg" alt="Az Iszlám Állam győzni fog - egyre többen hisznek ebben" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-iszlam-allam-terrorizmus-haboru-kozvelemeny-kutatas">Az Iszlám Állam győzni fog - egyre többen hisznek ebben</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-aramutes-mobiltelefon-tolto-furdokad"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-11-19/3965bcdb2f36df7b442c4681ae9ba9cc/web360x230.jpg" alt="Fürdőkádban halt meg a férfi, mert a telefonjával játszott" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-aramutes-mobiltelefon-tolto-furdokad">Fürdőkádban halt meg a férfi, mert a telefonjával játszott</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-izrael-megfenyegette-sziriat-megsemmisitik-oket"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-03-01/570abd6883206be5f14f1675225355bc/web360x230.jpg" alt="Izrael megfenyegette Szíriát: megsemmisítik őket" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-izrael-megfenyegette-sziriat-megsemmisitik-oket">Izrael megfenyegette Szíriát: megsemmisítik őket</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-kimondtak-a-tudosok-a-glutenmentes-etkezes-betegge-tesz"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-08-02/daab690e331930ff67162af2a9daf2c4/web360x230.jpg" alt="Kimondták a tudósok: a gluténmentes étkezés beteggé tesz" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-kimondtak-a-tudosok-a-glutenmentes-etkezes-betegge-tesz">Kimondták a tudósok: a gluténmentes étkezés beteggé tesz</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-intim-reszletek-diana-hercegno-hazassagarol-levelei-kerultek-elo"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-29/4824b270127db51101725c8663779433/web360x230.jpg" alt="Intim részletek Diana hercegnő házasságáról: levelei kerültek elő" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-intim-reszletek-diana-hercegno-hazassagarol-levelei-kerultek-elo">Intim részletek Diana hercegnő házasságáról: levelei kerültek elő</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/sport/">Sport</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-tragikus-korulmenyek-kozott-halt-meg-a-19-eves-focista"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-18/dcdcb59a7202cb1840e5a69b67e55adb/web360x230.jpg" alt="Tragikus körülmények között halt meg a 19 éves focista" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-tragikus-korulmenyek-kozott-halt-meg-a-19-eves-focista">Tragikus körülmények között halt meg a 19 éves focista</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-most-jelentettek-be-tragikusan-fiatalon-elhunyt-a-magyar-kajakos"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-18/df82941377b846901919e1f8a37f260e/web360x230.jpg" alt="Most jelentették be: tragikusan fiatalon elhunyt a magyar kajakos" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-most-jelentettek-be-tragikusan-fiatalon-elhunyt-a-magyar-kajakos">Most jelentették be: tragikusan fiatalon elhunyt a magyar kajakos</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-manchester-united-banan-marcos-rojo"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-02-19/7f32fa724abd114401399c7b35373ded/web360x230.jpg" alt="Hámozott banánt kapott meccs közben a Manchester United focistája - videó" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-manchester-united-banan-marcos-rojo">Hámozott banánt kapott meccs közben a Manchester United focistája - videó</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-meghalt-versenyzo"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-16/179442f9be622b9b00cf32541aa63fe3/web360x230.jpg" alt="Újabb legenda távozott el: meghalt a Forma-1 úttörő pilótája" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-meghalt-versenyzo">Újabb legenda távozott el: meghalt a Forma-1 úttörő pilótája</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-sulyosan-megserult-a-csatar-csapata-aggodik-erte"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-15/b97bd865217ab7b141359c6553a111ff/web360x230.jpg" alt="Súlyosan megsérült a csatár, csapata aggódik érte" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-sulyosan-megserult-a-csatar-csapata-aggodik-erte">Súlyosan megsérült a csatár, csapata aggódik érte</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/auto/">Autó</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-vegsebesseg-anno-a-kezdetek-kezdete-1-resz"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-27/605edf586d9a31188ca4900e35297727/web360x230.jpg" alt="Végsebesség anno - a kezdetek-kezdete 1. rész" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-vegsebesseg-anno-a-kezdetek-kezdete-1-resz">Végsebesség anno - a kezdetek-kezdete 1. rész</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-40-evesen-lett-taxis-tibor-ejszakas-edesanyjat-valtja-reggelenkent"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-27/cb2e559c464db2c0f14e13f3c5561e72/web360x230.jpg" alt="40 évesen lett taxis Tibor, éjszakás édesanyját váltja reggelenként" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-40-evesen-lett-taxis-tibor-ejszakas-edesanyjat-valtja-reggelenkent">40 évesen lett taxis Tibor, éjszakás édesanyját váltja reggelenként</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-anyukam-is-erteni-fogja-csapagyak-korulottunk"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-27/b9f24ac6a1cf954481ff526b3ca975e6/web360x230.jpg" alt="Anyukám is érteni fogja - Csapágyak körülöttünk" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-anyukam-is-erteni-fogja-csapagyak-korulottunk">Anyukám is érteni fogja - Csapágyak körülöttünk</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-audi-q7-e-tron-teszt-villanymozdony"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-27/a9751bbd663274f3c320f54b0be4a741/web360x230.jpg" alt="Audi Q7 e-tron teszt: villanymozdony" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-audi-q7-e-tron-teszt-villanymozdony">Audi Q7 e-tron teszt: villanymozdony</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-jon-a-magyar-007-es"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-27/5a1f1f9eb9725446452fea580081ec3e/web360x230.jpg" alt="Jön a magyar 007-es" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-jon-a-magyar-007-es">Jön a magyar 007-es</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/tech/">Tech</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-japan-robot-dinoszaurusz-szemelyzet-hotel"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-16/7bc2b31b96180e2503300d0c914f4b30/web360x230.jpg" alt="Ha utálja az embereket, ide menjen: ebben a szállóban robotdínók szolgálják ki" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-japan-robot-dinoszaurusz-szemelyzet-hotel">Ha utálja az embereket, ide menjen: ebben a szállóban robotdínók szolgálják ki</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-foto-hold-nemzetkozi-urallomas-sony"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-14/41a5e94d5eacbf86f77b3810f2f72e3f/web360x230.jpg" alt="Lélegzetelállító felvételek: ilyen fotót még senki sem készített a Holdról" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-foto-hold-nemzetkozi-urallomas-sony">Lélegzetelállító felvételek: ilyen fotót még senki sem készített a Holdról</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-facebook-lite-virus-hacker"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-10-11/dc167a00ad1569fa17e23599dca9af2a/web360x230.jpg" alt="Ezt ne csinálja a Facebookkal, mert tönkremegy a telefonja" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-facebook-lite-virus-hacker">Ezt ne csinálja a Facebookkal, mert tönkremegy a telefonja</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-okostelefon-fuggoseg-erzelmek"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-11-30/6ffbc08d9e95b68477a9aaf5b5e51098/web360x230.jpg" alt="Úgy szeretjük telefonunkat, mint az anyánkat - magyarok bizonyították be" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-okostelefon-fuggoseg-erzelmek">Úgy szeretjük telefonunkat, mint az anyánkat - magyarok bizonyították be</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-facebook-emoji-like-messenger"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-06/17865b901f61e8169ec3614fd5182f31/web360x230.jpg" alt="Rég várt újításokkal áll elő a Facebook" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-facebook-emoji-like-messenger">Rég várt újításokkal áll elő a Facebook</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/kultura/">Kultúra</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-belehalt-betegsegebe-a-hires-irono"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-10-18/f7e8264d712ab72cad508fcd2dda73ea/web360x230.jpg" alt="Feladta a harcot: belehalt betegségébe a híres írónő" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-belehalt-betegsegebe-a-hires-irono">Feladta a harcot: belehalt betegségébe a híres írónő</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-jeremy-irons-budapesten-forgat"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-13/db419fc95d1182faa9f6a13afb87575a/web360x230.jpg" alt="Ha világsztárral akar találkozni Budapesten, ide menjen" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-jeremy-irons-budapesten-forgat">Ha világsztárral akar találkozni Budapesten, ide menjen</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-varatlanul-elhunyt-a-nepszeru-enekesno-joni-sledge"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-12/f905eef785e9f6fabac831e6c1aaf131/web360x230.jpg" alt="A családja most jelentette be: váratlanul elhunyt a népszerű énekesnő" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-varatlanul-elhunyt-a-nepszeru-enekesno-joni-sledge">A családja most jelentette be: váratlanul elhunyt a népszerű énekesnő</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-elhunyt-filmrendezo-kovacs-andras-muvesz"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-03/a6d089686d98ef1318ff2cb3482ebd7f/web360x230.jpg" alt="A családja most jelentette be: elhunyt a népszerű magyar filmes" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-elhunyt-filmrendezo-kovacs-andras-muvesz">A családja most jelentette be: elhunyt a népszerű magyar filmes</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-elhalasztjak-a-zoltan-erika-koncertet"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-10/8e52e94f6a10ae959e74e7d81b313019/web360x230.jpg" alt="Elhalasztják a Zoltán Erika koncertet" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-elhalasztjak-a-zoltan-erika-koncertet">Elhalasztják a Zoltán Erika koncertet</a>
											</li>
																					</ul>
									</div>
											</li>
									</ul>
			</nav>
						<!-- sitemap menu -->
			<div class="sitemap-menu container">
				<!-- opener -->
				<a class="opener" href="#"><span class="open"><span class="menusz">MENÜ</span></span><span class="close"><i class="icon-close-2"></i><span class="menusz"> MENÜ</span></span></a>
				<!-- slide -->
				<div id="sitemapslide" class="slide" style="display:none;" >
					<!-- menu -->
					<ul class="menu">
												<li>
							<a href="/belfold/">Belföld</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-eltunt-gyor-ujsagirono-kereses">Eltűnt édesanyáért indult hajtóvadászat, az asszony ismert médiaszemélyiség</a></li>
									<li><a href="/faktor-bekoszont-az-igazi-tavasz-ilyen-ido-lesz-jovo-heten">Beköszönt az igazi tavasz, ilyen idő lesz jövő héten</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/krimi/">Krimi</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-mesterlovesz-ongyilkos-kutrablo-szekesfehervar-bucsulevel">Vallottak a szülők: ilyen élete volt Ádámnak, a 18 éves, öngyilkos rablónak</a></li>
									<li><a href="/faktor-halalos-baleset-vilagbajnok-kajakos-gyasz">Megszólalt az elhunyt kajakos barátnője: nagy terveik voltak Ricsivel</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/penz/">Pénz</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-gazdagsag-nyugdij-milliomos">Ennyi idős korunkra kell meggazdagodnunk, utána már nincs remény</a></li>
									<li><a href="/faktor-gyerekneveles-koltsegek-lakas">Kiszámolták, annyit költünk egy gyerek felnevelésére, mint egy lakásra</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/kulfold/">Külföld</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-iszlam-allam-terrorizmus-haboru-kozvelemeny-kutatas">Az Iszlám Állam győzni fog - egyre többen hisznek ebben</a></li>
									<li><a href="/faktor-aramutes-mobiltelefon-tolto-furdokad">Fürdőkádban halt meg a férfi, mert a telefonjával játszott</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/sport/">Sport</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-tragikus-korulmenyek-kozott-halt-meg-a-19-eves-focista">Tragikus körülmények között halt meg a 19 éves focista</a></li>
									<li><a href="/faktor-most-jelentettek-be-tragikusan-fiatalon-elhunyt-a-magyar-kajakos">Most jelentették be: tragikusan fiatalon elhunyt a magyar kajakos</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/auto/">Autó</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-vegsebesseg-anno-a-kezdetek-kezdete-1-resz">Végsebesség anno - a kezdetek-kezdete 1. rész</a></li>
									<li><a href="/faktor-40-evesen-lett-taxis-tibor-ejszakas-edesanyjat-valtja-reggelenkent">40 évesen lett taxis Tibor, éjszakás édesanyját váltja reggelenként</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/tech/">Tech</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-japan-robot-dinoszaurusz-szemelyzet-hotel">Ha utálja az embereket, ide menjen: ebben a szállóban robotdínók szolgálják ki</a></li>
									<li><a href="/faktor-foto-hold-nemzetkozi-urallomas-sony">Lélegzetelállító felvételek: ilyen fotót még senki sem készített a Holdról</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/kultura/">Kultúra</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-belehalt-betegsegebe-a-hires-irono">Feladta a harcot: belehalt betegségébe a híres írónő</a></li>
									<li><a href="/faktor-jeremy-irons-budapesten-forgat">Ha világsztárral akar találkozni Budapesten, ide menjen</a></li>
								</ul>
							</div>
						</li>
											</ul>
				</div>
			</div>
					</header>					<div style="max-width:1300px;width:100%;margin:auto;display:block;margin-bottom:0;padding-bottom:0;" >
			<div id="zone3890712" class="goAdverticum"></div>			</div>
				<main id="main" class="container" role="main" style="text-align:left;" >
						<div class="three-columns">
								<div id="content">
					<section class="info-area">
												<header class="author-area lbanner">
														<ul class="list">
								<li>Belföld</li>
							</ul>
																		<div class="author-holder">
																<div class="text" style="padding:0;">
																	<time datetime="2017-03-17">március 17. | 19:50</time>
																	Faktor								</div>
							</div>

							<ul class="tags">

									<li><a href="/ft-amalgam-fogtomes">amalgám fogtömés</a></li>																		<li><a href="/ft-europai-unio">európai unió</a></li>																		<li><a href="/ft-tiltas">tiltás</a></li>									
							</ul>
														<div style="margin-bottom:19px;"><a href="#fbcommentsection" style="font-size:16px;" ><span class="fb-comments-count" data-href="http://faktor.hu/faktor-tiltas-amalgam-fogtomes-europai-unio"></span> komment</a></div>
														<div class="socialareaheader" >
							<div class="fb-like faktor-fb-like" data-href="http://faktor.hu/faktor-tiltas-amalgam-fogtomes-europai-unio" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="position:relative;top:-6px;" ></div>
							
							<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a>
							
							<div class="g-plus" data-action="share" data-annotation="none" data-href="http://faktor.hu/faktor-tiltas-amalgam-fogtomes-europai-unio"></div>

														</div>

							<div class="stickybanner onlydesktop2" ><div id="ado-.4fwSkmO18pCXo2GcL3i3BnKgrWbFh3pMvrgiTfChB7.N7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Egyeb_rovatszponzoracio.Belfold_cikkoldal */
ado.placement({id: 'ado-.4fwSkmO18pCXo2GcL3i3BnKgrWbFh3pMvrgiTfChB7.N7', server: 'gemhu.adocean.pl' });
</script></div>

						</header>
						
						
						<section id="mnbdy" class="info-article">
															<div style="position:absolute;"><div style="position:relative;top:-23px;left:-320px;text-align:center;" id="lbannerleftpart" ><div id="zone3890659" class="goAdverticum"></div></div></div>
							
			
				<div class="fullarticlebody">

						
												<header class="header">
							<h1>Búcsút inthetünk az amalgámnak, többé nem lesz ilyen fogtömés</h1>
						</header>
						
						

                        							<h3>Már jövőre szigorítanak, 2030 után pedig akár teljesen be is tilthatják az Európai Unióban az amalgám fogtöméseket. Akinek korábban így tömték a fogát, annak viszont nem kell aggódnia.</h3>
							<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865909" class="goAdverticum"></div></div></div>
						



                        
						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="adoceangemhuskrmmulmba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Belfold.PR_cikk_lead */
ado.slave('adoceangemhuskrmmulmba', {myMaster: 'jPyQH4MWNv_QBCKHOM0P.VjoDnNQNdszko84MtfJeYn.F7' });
</script></div></div>


<div class="ststst" id="st" ><p>Az amalg&aacute;m t&ouml;m&eacute;sek betilt&aacute;s&aacute;r&oacute;l sz&oacute;l&oacute; javaslatot a h&eacute;ten m&aacute;r az Eur&oacute;pai Parlament is elfogadta. A d&ouml;nt&eacute;s szinte m&aacute;r csak formalit&aacute;s: az EP, az Eur&oacute;pai Tan&aacute;cs, valamint az Eur&oacute;pai Bizotts&aacute;g m&eacute;g tavaly decemberben &aacute;llapodott meg az <a title="Marad a fogkő - sztrájkra készülnek a fogorvosok" class="cikklink" href="/faktor-fogorvos-sztrajk-surgos-eset-alapellatas-praxis" >&uacute;j szab&aacute;lyoz&aacute;sr&oacute;l</a>, de a h&aacute;rom test&uuml;letnek k&uuml;l&ouml;n-k&uuml;l&ouml;n is igen kell mondania r&aacute;.</p>    <div class="visual"><div class="img"><div class="faktorgal"><a href="http://faktor.s3.eu-central-1.amazonaws.com/kepadatbazis/473153988efde1f4687c87a26cdfac59ca2b61e4/a3bc7242eb08112972ecf68fe41693d2acb52e76.jpg" class="lightbox" data-sub-html="Illusztráció." data-fancybox-group="lbg1e92a31dbba0b2ff35a0255853e256b1" target="_blank"><img class="lazy" src="/images/faktor-plh.jpg" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-08-22/9cc44e17d3f5f77e1182699159b307da/web650.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-08-22/9cc44e17d3f5f77e1182699159b307da/web325.jpg" alt="Illusztráció." style="width:100%;" ></a></div><div class="text"><div class="text"><p>Illusztráció.</p></div></div></div></div>    <p>Az &uacute;j szab&aacute;lyoz&aacute;st fokozatosan fogj&aacute;k bevezetni. A jelenlegi terv szerint 2018 j&uacute;lius&aacute;t&oacute;l j&ouml;n az els&#337; szigor&iacute;t&aacute;s: onnant&oacute;l a gyerekekn&eacute;l &eacute;s a terhes vagy szoptat&oacute; n&#337;kn&eacute;l csak rendk&iacute;v&uuml;li esetben <a title="Álfogorvos kezelte a betegeket Tatabányán" class="cikklink" href="/faktor-alfogorvos-kezelte-a-betegeket-tatabanyan" >enged&eacute;lyezik</a> a haszn&aacute;lat&aacute;t. Ek&ouml;zben pedig 2020-ra egy &aacute;tfog&oacute; jelent&eacute;st kell letenni az Eur&oacute;pai Bizotts&aacute;g el&eacute;, hogy &eacute;rdemes-e v&eacute;gleg betiltani az amalg&aacute;m t&ouml;m&eacute;seket. Ha a vizsg&aacute;lat azt &aacute;llap&iacute;tja meg, hogy tov&aacute;bb kell menni a folyamatban, akkor v&aacute;rhat&oacute;an 2030 k&ouml;r&uuml;l tilthatj&aacute;k be teljesen.</p>
<div class='cikktorzs-ajanlat-wrap'><div class='cikktorzs-head'>EZT IS AJÁNLJUK:</div><ul class='cikktorzs-list'></ul></div>    <p>Az amalg&aacute;m <a title="Tartósabb lehet a fogtömés" class="cikklink" href="/faktor-tartosabb-lehet-a-fogtomes" >fogt&ouml;m&eacute;st</a> az&eacute;rt akarj&aacute;k elt&uuml;ntetni, mert higanyt tartalmaz. Ett&#337;l m&eacute;g nem kell agg&oacute;dnia annak, akinek &iacute;gy t&ouml;mt&eacute;k be a fog&aacute;t, els&#337;sorban ugyanis nem az emberi szervezetre vesz&eacute;lyes az anyag, hanem k&ouml;rnyezetszennyez&#337;. A legt&ouml;bb vesz&eacute;lyt azok sz&aacute;m&aacute;ra jelenti, akik a gy&aacute;rt&aacute;s&aacute;n&aacute;l dolgoznak, de a term&eacute;szetbe is sok visszaker&uuml;l a m&eacute;rgez&#337; anyagb&oacute;l az ember hal&aacute;la ut&aacute;n. B&aacute;r kev&eacute;snek t&#369;nhet, amennyi higany egy ember egy fogt&ouml;m&eacute;s&eacute;be beker&uuml;l, az Eur&oacute;pai Bizotts&aacute;g adatai szerint &eacute;vente 75 tonna higany ker&uuml;l forgalomba az amalg&aacute;m t&ouml;m&eacute;sekkel &ndash; &iacute;rja a <a href="http://hvg.hu/kkv/20170316_Betilthatjak_az_amalgam_fogtomest#rss" target="_blank">HVG</a>.</p> </div>
						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865933" class="goAdverticum"></div></div></div>

						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3902738" class="goAdverticum"></div></div></div>

</div>



							<!-- social area -->
							<footer class="social-area socialareafooter" style="margin-bottom:20px;" >
							<div class="fb-like" data-href="http://faktor.hu/faktor-tiltas-amalgam-fogtomes-europai-unio" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="position:relative;top:-6px;float:left;margin-right:5px;" ></div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a>
							
							<div class="g-plus" data-action="share" data-annotation="none" data-href="http://faktor.hu/faktor-tiltas-amalgam-fogtomes-europai-unio"></div>
							
							</footer>

													</section>
					</section>

<section class="info-area">
<header class="author-area"><div class="text">Kommentek:</div></header>

<section class="info-article">
	<div id="disqus_thread"></div>
	<script type="text/javascript">
		var disqus_shortname = 'faktorhu';
		var disqus_identifier  = '/faktor-tiltas-amalgam-fogtomes-europai-unio';
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
	<noscript>Engedélyezze a JavaScriptet! Ez kell a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommentek megjelenítéséhez!</a></noscript>
	<div style="clear:both;"></div>
</section>

</section>



					<!-- news section -->
					<section class="news-section" style="margin-top:10px;">
						<!-- aside -->
												<header class="aside">
							<h2>Top 16</h2>
						</header>
						<!-- news area -->
						<div class="news-area">
							<!-- topiclist -->
							<ol class="topiclist">
																<li><a href="/faktor-o-a-masik-vetlen-aldozat-balint-ult-a-magyar-kajakos-autojaban">Ő a másik vétlen áldozat: Bálint ült a magyar kajakos autójában</a></li>
																<li><a href="/faktor-megeroszakolt-egy-12-eves-lanyt-a-biro-ezt-mondta-a-kislanyrol">Megerőszakoltak egy 12 éves lányt, a bíró ezt mondta a kislányról</a></li>
																<li><a href="/faktor-ujabb-legenda-hagyott-itt-minket">Újabb legenda hagyott itt minket</a></li>
																<li><a href="/faktor-most-jelentettek-be-tragikusan-fiatalon-elhunyt-a-magyar-kajakos">Most jelentették be: tragikusan fiatalon elhunyt a magyar kajakos</a></li>
																<li><a href="/faktor-ii-erzsebet-meghal-forgatokonyv">Ez történik, ha II. Erzsébet meghal</a></li>
																<li><a href="/faktor-kimondtak-a-tudosok-a-glutenmentes-etkezes-betegge-tesz">Kimondták a tudósok: a gluténmentes étkezés beteggé tesz</a></li>
																<li><a href="/faktor-edesharmas-tinilany-feleseg-egyezseg">Perverz édeshármas: tinilányt vont be az unatkozó házaspár</a></li>
																<li><a href="/faktor-agyba-fobe-vertek-a-fiut-a-vonaton-az-utasok-vegigneztek">Agyba-főbe verték a fiút a vonaton, az utasok végignézték</a></li>
																<li><a href="/faktor-ketteszakad-az-orszag-mutatjuk-hol-fog-esni-vagy-sutni-a-nap">Kettészakad az ország: mutatjuk, hol fog esni vagy sütni a nap</a></li>
																<li><a href="/faktor-majdnem-megfagytak-minusz-31-fok-volt-a-szomszedban">Majdnem megfagytak, mínusz 31 fok volt a szomszédban</a></li>
																<li><a href="/faktor-aramutes-mobiltelefon-tolto-furdokad">Fürdőkádban halt meg a férfi, mert a telefonjával játszott</a></li>
																<li><a href="/faktor-kihuzott-fuggonyoknel-szexeltek-az-egesz-utca-oket-nezte">Kihúzott függönyöknél szexeltek, az egész utca őket nézte</a></li>
																<li><a href="/faktor-beszorult-a-ferfiassaga-sarokcsiszolot-kaptak-elo">Beszorult a férfiassága, sarokcsiszolót kaptak elő</a></li>
																<li><a href="/faktor-izrael-megfenyegette-sziriat-megsemmisitik-oket">Izrael megfenyegette Szíriát: megsemmisítik őket</a></li>
																<li><a href="/faktor-tragikus-korulmenyek-kozott-halt-meg-a-19-eves-focista">Tragikus körülmények között halt meg a 19 éves focista</a></li>
																<li><a href="/faktor-megrendito-vallomast-tett-a-halalos-beteg-szinesz">Megrendítő vallomást tett a halálos beteg színész</a></li>
															</ol>
						</div>
					</section>
				</div>
				<!-- sidebar -->
				<aside id="sidebar">
			
<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865912" class="goAdverticum"></div></div></div>
	

<div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/faktor.hu" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/faktor.hu"><a href="https://www.facebook.com/faktor.hu">Faktor.hu</a></blockquote></div></div>
				
					<h2>Legfrissebb híreink</h2>
					<ul class="sidebar-list">
												<li class="add" id="sidebar-EJ6q1L4EeR" >
							 
							<div class="img"><a href="/faktor-eltunt-gyor-ujsagirono-kereses"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/4c5a5f49730c60a7b8ea5116dcb1d9b0/360x0.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/4c5a5f49730c60a7b8ea5116dcb1d9b0/360x0.jpg" src="/images/faktor_placeholder.png" alt="Eltűnt édesanyáért indult hajtóvadászat, az asszony ismert médiaszemélyiség"></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-eltunt-gyor-ujsagirono-kereses">Eltűnt édesanyáért indult hajtóvadászat, az asszony ismert médiaszemélyiség</a></strong>
							</div>
						</li>
												<li id="sidebar-hnUfCzgJEH" >
							 
							<div class="img"><a href="/faktor-mesterlovesz-ongyilkos-kutrablo-szekesfehervar-bucsulevel"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-16/d4d813042d4a63f0af384ad998e95d66/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-16/d4d813042d4a63f0af384ad998e95d66/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Vallottak a szülők: ilyen élete volt Ádámnak, a 18 éves, öngyilkos rablónak" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-mesterlovesz-ongyilkos-kutrablo-szekesfehervar-bucsulevel">Vallottak a szülők: ilyen élete volt Ádámnak, a 18 éves, öngyilkos rablónak</a></strong>
							</div>
						</li>
												<li id="sidebar-GgyzcmokBa" >
							 
							<div class="img"><a href="/faktor-vegsebesseg-anno-a-kezdetek-kezdete-1-resz"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-27/605edf586d9a31188ca4900e35297727/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-27/605edf586d9a31188ca4900e35297727/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Végsebesség anno - a kezdetek-kezdete 1. rész" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-vegsebesseg-anno-a-kezdetek-kezdete-1-resz">Végsebesség anno - a kezdetek-kezdete 1. rész</a></strong>
							</div>
						</li>
												<li id="sidebar-nK9vcayMXA" >
							 
							<div class="img"><a href="/faktor-5-masodperces-szabaly-tudosok"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-17/8a1cd021f952f121b3aa41515a7f7917/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-17/8a1cd021f952f121b3aa41515a7f7917/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Bebizonyosodott, az 5 másodperces szabálynak van valóságalapja" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-5-masodperces-szabaly-tudosok">Bebizonyosodott, az 5 másodperces szabálynak van valóságalapja</a></strong>
							</div>
						</li>
												<li id="sidebar-g0VFQRe5mL" >
														<div class="text">
								<strong class="title"><a href="/faktor-karambol-halalos-baleset-serultek-fout-kecskemet">Teljes útlezárás: egy ember szörnyethalt a főúton, sok a sérült</a></strong>
							</div>
						</li>
												<li id="sidebar-gVhZXqMxZu" >
														<div class="text">
								<strong class="title"><a href="/faktor-holttest-tuz-borsod-kirald-halaleset">Végzetes tragédia történt Borsodban, emberéletet követelt a baleset</a></strong>
							</div>
						</li>
												<li id="sidebar-VPYQxuTacm" >
							 
							<div class="img"><a href="/faktor-halalos-baleset-vilagbajnok-kajakos-gyasz"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/76e6700d6b353a7c1226cecbaeb30fc5/web360x230.png" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/76e6700d6b353a7c1226cecbaeb30fc5/web360x230.png" src="/images/faktor_placeholder.png" alt="Megszólalt az elhunyt kajakos barátnője: nagy terveik voltak Ricsivel" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-halalos-baleset-vilagbajnok-kajakos-gyasz">Megszólalt az elhunyt kajakos barátnője: nagy terveik voltak Ricsivel</a></strong>
							</div>
						</li>
												<li id="sidebar-789oCpemsy" >
							 
							<div class="img"><a href="/faktor-iszlam-allam-terrorizmus-haboru-kozvelemeny-kutatas"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-02-14/55fddb56b904a337f5d3829628c8fecb/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-02-14/55fddb56b904a337f5d3829628c8fecb/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Az Iszlám Állam győzni fog - egyre többen hisznek ebben" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-iszlam-allam-terrorizmus-haboru-kozvelemeny-kutatas">Az Iszlám Állam győzni fog - egyre többen hisznek ebben</a></strong>
							</div>
						</li>
												<li id="sidebar-duNELHxkmT" >
														<div class="text">
								<strong class="title"><a href="/faktor-holttest-tuz-borsod-szomolya-nyomozas">Borzasztó látvány: sérülésekkel teli holttestre bukkantak egy borsodi házban</a></strong>
							</div>
						</li>
												<li id="sidebar-aMVnJCytF3" >
														<div class="text">
								<strong class="title"><a href="/faktor-teljes-utlezaras-nyolc-kocsi-karambol-pest-megye">Teljes útlezárás: tömegkarambol történt Pest megyében, nyolc kocsi ütközött</a></strong>
							</div>
						</li>
											</ul>
					
	


<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865931" class="goAdverticum"></div></div></div>
										<h2>A rovat további hírei</h2>
										<!-- sidebar list -->
					<ul class="sidebar-list">
												<li class="add" id="sidebar-TM4oTpGVHK" >
														<div class="text">
								<strong class="title"><a href="/faktor-brutalis-kutyatamadas-varpalotan-egy-asszony-arcat-roncsolta-szet">Brutális kutyatámadás Várpalotán, egy asszony arcát roncsolta szét</a></strong>
							</div>
						</li>
												<li id="sidebar-PhLs80fa2z" >
							 
							<div class="img"><a href="/faktor-bekoszont-az-igazi-tavasz-ilyen-ido-lesz-jovo-heten"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-06-02/b976fc327250535c55424c2844588da9/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-06-02/b976fc327250535c55424c2844588da9/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Beköszönt az igazi tavasz, ilyen idő lesz jövő héten" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-bekoszont-az-igazi-tavasz-ilyen-ido-lesz-jovo-heten">Beköszönt az igazi tavasz, ilyen idő lesz jövő héten</a></strong>
							</div>
						</li>
												<li id="sidebar-ImdFMLVgOJ" >
							 
							<div class="img"><a href="/faktor-oegyi-gyogyszer-veletlen"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-06-07/13b3d0b7c7090dbc0649037f57abf38b/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-06-07/13b3d0b7c7090dbc0649037f57abf38b/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Ne vegye be, ha ilyen gyógyszert vett, más van a dobozában" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-oegyi-gyogyszer-veletlen">Ne vegye be, ha ilyen gyógyszert vett, más van a dobozában</a></strong>
							</div>
						</li>
												<li id="sidebar-1YUYJgXcqV" >
							 
							<div class="img"><a href="/faktor-kiderult-reszeg-sofor-okozta-a-21-eves-kajakos-es-baratja-halalat"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-18/df82941377b846901919e1f8a37f260e/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-18/df82941377b846901919e1f8a37f260e/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Kiderült: részeg sofőr okozta a 21 éves kajakos és barátja halálát" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-kiderult-reszeg-sofor-okozta-a-21-eves-kajakos-es-baratja-halalat">Kiderült: részeg sofőr okozta a 21 éves kajakos és barátja halálát</a></strong>
							</div>
						</li>
												<li id="sidebar-AsEZXhfWCM" >
							 
							<div class="img"><a href="/faktor-erre-vigyazzon-eletveszelybe-sodorhatja-a-kezkreme"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-03-06/a3f02777899161e8064bf002b6d54b00/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-03-06/a3f02777899161e8064bf002b6d54b00/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Erre vigyázzon, életveszélybe sodorhatja a kézkréme" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-erre-vigyazzon-eletveszelybe-sodorhatja-a-kezkreme">Erre vigyázzon, életveszélybe sodorhatja a kézkréme</a></strong>
							</div>
						</li>
												<li id="sidebar-V4JtnSMXrW" >
														<div class="text">
								<strong class="title"><a href="/faktor-o-a-masik-vetlen-aldozat-balint-ult-a-magyar-kajakos-autojaban">Ő a másik vétlen áldozat: Bálint ült a magyar kajakos autójában</a></strong>
							</div>
						</li>
												<li id="sidebar-5l2A6M9b7l" >
														<div class="text">
								<strong class="title"><a href="/faktor-vigyazzon-ha-autozik-itt-lesz-forgalomkorlatozas">Vigyázzon, ha autózik, itt lesz forgalomkorlátozás</a></strong>
							</div>
						</li>
												<li id="sidebar-MELR697p8s" >
							 
							<div class="img"><a href="/faktor-ketteszakad-az-orszag-mutatjuk-hol-fog-esni-vagy-sutni-a-nap"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-08-15/6f33d76fe40aba4e343e80ea5411a4fb/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-08-15/6f33d76fe40aba4e343e80ea5411a4fb/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Kettészakad az ország: mutatjuk, hol fog esni vagy sütni a nap" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-ketteszakad-az-orszag-mutatjuk-hol-fog-esni-vagy-sutni-a-nap">Kettészakad az ország: mutatjuk, hol fog esni vagy sütni a nap</a></strong>
							</div>
						</li>
												<li id="sidebar-jzX6SNcEF6" >
							 
							<div class="img"><a href="/faktor-idojaras-viharos-szel-eso-lehules-hidegfront"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-09-16/be3bfca2e79471178ae8d458c2d9d261/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-09-16/be3bfca2e79471178ae8d458c2d9d261/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Durva szélviharral érkezett meg a hidegfront, az eső elmossa a hétvégét" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-idojaras-viharos-szel-eso-lehules-hidegfront">Durva szélviharral érkezett meg a hidegfront, az eső elmossa a hétvégét</a></strong>
							</div>
						</li>
												<li id="sidebar-qr2ZaCACMX" >
							 
							<div class="img"><a href="/faktor-budapest-elunt-szep-lajos-eletveszely-gyogyszerek-depresszios"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-17/9ecdbc6d6a52ffec2b48003758d6027d/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-17/9ecdbc6d6a52ffec2b48003758d6027d/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Búcsúlevelet hagyott: Budapestről tűnt el Szép Lajos, életveszélyben van" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-budapest-elunt-szep-lajos-eletveszely-gyogyszerek-depresszios">Búcsúlevelet hagyott: Budapestről tűnt el Szép Lajos, életveszélyben van</a></strong>
							</div>
						</li>
											</ul>

<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865932" class="goAdverticum"></div></div></div>
				</aside>
			</div>
		</main>
				<!-- cookie consent thingy -->
		<div id="cookieconsent">Az oldal a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="/fi-adatvedelmi-tajekoztato" target="_blank" >Adatvédelmi tájékoztató itt.</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent','yes',{expires:365*10});" >Elfogadom.</span></div>
		<!-- footer of the page -->
		<footer id="footer">
			<!-- footer nav area -->
			<div class="footer-nav-area">
				<!-- footer nav -->
				<ul class="footer-nav container">
										<li><a href="/fc-belfold">Belföld</a></li>
										<li><a href="/fc-krimi">Krimi</a></li>
										<li><a href="/fc-penz">Pénz</a></li>
										<li><a href="/fc-kulfold">Külföld</a></li>
										<li><a href="/fc-sport">Sport</a></li>
										<li><a href="/fc-auto">Autó</a></li>
										<li><a href="/fc-tech">Tech</a></li>
										<li><a href="/fc-kultura">Kultúra</a></li>
									</ul>
			</div>
			<!-- footer holder -->
			<div class="footer-holder container">
				<!-- col holder -->
				<div class="col-holder">
					<div class="col">
						<strong class="title">További kapcsolatok</strong>
						<ul class="social-networks">
							<li><a href="https://www.facebook.com/faktor.hu" class="icon-facebook"></a></li>
							<li><a href="https://twitter.com/FaktorHu" class="icon-twitter"></a></li>
							<li><a href="/rss" class="icon-rss"></a></li>
													</ul>
					</div>
					<div class="col">
						<ul class="list">
							<li><a href="/fi-impresszum">Impresszum</a></li>
							<li><a href="/fi-szerzoi-jogok">Szerzői jogok</a></li>
							<li><a href="/fi-adatvedelmi-tajekoztato">Adatvédelmi tájékoztató</a></li>
							<li><a href="/fi-aszf">Általános Szerződési Feltételek</a></li>
							<li><a href="/fi-etikai-iranyelvek">Etikai irányelvek</a></li>
						</ul>
					</div>
					<div class="col">
						<ul class="list">
							<li style="padding:0;margin:0;" >							<a target="_blank" href="http://www.imedia.hu/" style="padding:0;margin:0;" ><img src="http://faktor.hu/things/kepek/szponzorok_8d4b297bb3338b82b5e0bea3186f933f92.png"/></a>
														<a target="_blank" href="http://faktoring.hu/" style="padding:0;margin:0;" ><img src="http://faktor.hu/things/kepek/szponzorok_6fd25a2486aa447bb6bad5c3a8b888cc61.png"/></a>
							</li></ul>
					</div>
				</div>
				<div class="copyright">
					<p>&copy; 2017 - <a href="#">Nouvelle Media Kft.</a></p>
				</div>
			</div>
		</footer>
		<a class="accessibility" href="#header">Vissza az oldal tetejére</a>
	</div>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script type="text/javascript">window.jQuery || document.write('<script src="/js/jquery-1.11.2.min.js"><\/script>')</script>
	<script type="text/javascript" src="/js/jquery.main.js"></script>
<script>var userId;
		var overall;
		var categories;
		$(document).ready(function(){
		if ( $('#lbannerleftpart').length )
			{
			setTimeout(alignlbanner,100);
			setTimeout(alignlbanner,500);
			setTimeout(alignlbanner,1000);
			$(window).resize(function(){
				alignlbanner();
				});
			}
		function alignlbanner()
			{
			var a = $('#lbannerleftpart').offset().left
			var b = $('#mnbdy').offset().left
			if ( $(window).width() > 750 )
				{
				a = $('.lbanner').innerWidth() < 300 ? -($('.lbanner').outerWidth()+20) : -320;
				$('#lbannerleftpart').css('left',a+'px');
				$('#lbannerleftpart').css('width',$('.lbanner').outerWidth()+'px');
				$('.lbanner').css('padding-top',(($('#lbannerleftpart').outerHeight())+15)+'px').css('margin-top','10px');
				$('#lbannerleftpart').show();
				}
			else
				{
				$('.lbanner').css('margin-top','0');
				$('#lbannerleftpart').hide();
				}
			}
		setTimeout(function(){$('.artbodybannerinner').each(function(){
			if ( !$(this).children('div').length ) { $(this).remove(); }
			});},2000);
		if ( ( $.cookie('userId') === null || typeof $.cookie('userId')==='undefined' ) && $.cookie('cookie-consent') === 'yes' ){
					$.getJSON('http://faktor.services/cikk/?callback=?',function(w){var d = w.d;if (d !== null ){
					cats = new Array();for(g=0;g<50;g++){cats[g]=0;}					cats[13]=1;					cikks = new Array('4CRkYOlcQn');
					$.cookie('userId',d,{ expires: 365 * 10 });
					userId=d;
					$.cookie('visited',JSON.stringify(cikks),{ expires: 365 * 10 });
					overall=1;
					$.cookie('overall',overall,{ expires: 365 * 10 });
					categories = JSON.stringify(cats);
					$.cookie('categories',categories,{ expires: 365 * 10 });
					}
			});			
			}else if ( $.cookie('cookie-consent') === 'yes' ) {userId=$.cookie('userId');overall=parseFloat($.cookie('overall'));var cikks = JSON.parse($.cookie('visited'));var v=false;for(q=0;q<cikks.length;q++){if(cikks[q]==='4CRkYOlcQn'){v=true;break;}}if(!v){overall++;$.cookie('overall',overall,{expires:365*10});cats = JSON.parse($.cookie('categories'));cats[13]=cats[13]===null?1:parseFloat(cats[13]+1);$.cookie('categories',JSON.stringify(cats),{ expires: 365 * 10 });categories = JSON.stringify(cats);if(!v){cikks.push('4CRkYOlcQn');if(cikks.length>20){cikks.splice(0,1);}$.cookie('visited',JSON.stringify(cikks),{ expires: 365 * 10 })};}}
						$.getJSON('/poll/ajanlo.php',function(dd){
				var h  =0;
				var sa = "";
				var kep = "";
				var l = "";
				var d = new Array();
				var v = false;
				var vi = JSON.parse($.cookie('visited'));
				for(var u=0;u<dd.length;u++)
					{
					v = false;
					for(var z=0;z<vi.length;z++)
						{
						if ( dd[u].sc == vi[z] )
							{
							v = true;
							break;
							}
						}
					if ( dd[u].sc!='4CRkYOlcQn' && !v )
						{
						d.push(dd[u]);
						}
					}

				if ( d.length > 3 )
					{
					h = h + Math.floor((Math.random() * (d.length-2)) ); 
					}

				if ( d.length >= 3 )
					{

					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html;
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html;
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html;
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('.cikktorzs-ajanlat-wrap .cikktorzs-list').html(sa);
					}
				else
					{
					$('.cikktorzs-ajanlat-wrap').remove();
					}
				});
			});</script>
	<script type="text/javascript" src="/js/lightGallery/src/js/lightgallery.js"></script>
	<script type="text/javascript" src="/js/lightGallery/src/js/lg-hash.js"></script>
	<script>$(document).ready(function() { var galn = 1; $('.faktorgal').each(function(){$(this).lightGallery({galleryId:galn++,hash:true});$(this).on('onBeforeNextSlide.lg',function(eve,evin,fromtc,fromth){$.post('/gallerypage.php?p=tiltas-amalgam-fogtomes-europai-unio&lgslide='+evin,'frop=1',function(d){
	$('body').append(d);});});}); if ( $.cookie('ccs42106') == 'x' ) { $('.adultcontentw').hide(); $('.fullarticlebody').show(); } });</script>
	<script>
		$(document).ready(function(e){
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},500);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},1000);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},2000);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},3000);
				$('object').each(function(){
				$(this).parent().css('text-align','center');
				});
			if ( $(window).width() < 768 )
				{
				$('.faktorgal').each(function(a,h){
					$(this).children('a').each(function(z,u){
						$(this).attr('href',$(this).find('img').attr('src'));
						});
					});
				}
		if ( $('iframe').length ){$('iframe').each(function(i,e){if ( typeof $(this).attr('src')!=="undefined" ){u = $(this).attr('src');srcs = ['https://embed-ssl.ted.com','https://player.vimeo.com','http://graphics8.nytimes.com/bcvideo/1.0/iframe/embed.html','https://www.youtube.com/embed/','https://embed.theguardian.com/embed/','https://www.google.com/maps/embed','http://supertv2.hu/','http://player.ooyala.com','//coub','http://www.ustream.tv/embed/','http://tv2.hu','//www.break.com','//giphy.com/embed','http://fem3.hu/'];v = false;for(w=0;w<srcs.length;w++){if ( u.substr(0,srcs[w].length)==srcs[w] ){$(this).css('width','100%');$(this).wrap('<div class="responsiveiframe" />');break;}}}});}
		if ( $('.fb-page').length )
			{
			$('.fb-page').each(function(i,e){
				$(this).wrap('<div class="fbwrprp" />');
				});
			}
		setTimeout(function(){$('.fbwrprp').each(function(u,w){
			$(this).autoResizeFbPost2();
			});},4000);
		if ( $('.fb-post').length )
			{
			$('.fb-post').each(function(i,e){
				$(this).wrap('<div class="fbwrpr" />');
				});
			}
		setTimeout(function(){$('.fbwrpr').each(function(u,w){
			$(this).autoResizeFbPost();
			});},4000);
		});
	$('.fb-video').css('margin-bottom','20px');
	</script><script>setTimeout(function(){$('.fb-like-div').show();},500);</script>
<div id="zone3890760" class="goAdverticum"></div>
<div id="adoceangemhuyidqfkitig"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Belfold.Interstitial */
ado.slave('adoceangemhuyidqfkitig', {myMaster: 'jPyQH4MWNv_QBCKHOM0P.VjoDnNQNdszko84MtfJeYn.F7' });
</script>
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657035961175315');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1657035961175315&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<img src="" id="globalrepback" style="display:none;" />
</body>
</html>