<!DOCTYPE html>
<html lang="hu">
<head>
	<meta charset="utf-8">
	<meta property="fb:app_id" content="978573078865602" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>A stresszes munka jobban tönkreteszi az embert, mint a munkanélküliség | egészség | Élet | faktor.hu</title>
	<meta name="description" content="Kiderült, hogy az egészségünknek nem a tétlenség teszi a legrosszabbat." />
	<meta property="og:title" content="A stresszes munka jobban tönkreteszi az embert, mint a munkanélküliség" />
	<meta property="og:url" content="http://faktor.hu/faktor-rossz-munka-karos-munkanelkuliseg-egeszseg" />
	<meta property="og:type" content="article" />
	<meta name="news_keywords" content="egészség, munkanélküliség, stressz, rossz munka" />
	<meta name="keywords" content="egészség, munkanélküliség, stressz, rossz munka" />
	<meta itemprop="keywords" content="egészség, munkanélküliség, stressz, rossz munka" />
	<meta property="article:tag" content="egészség" />
	<meta property="article:tag" content="munkanélküliség" />
	<meta property="article:tag" content="stressz" />
	<meta property="article:tag" content="rossz munka" />
	<meta name="category" value="egészség" />
    <meta property="article:section" itemprop="articleSection" content="egészség" />
	<meta property="og:image" content="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-17/758e81daf0ed8a63f60e0d608b6c0597/web650.jpg" />
	<meta property="og:description" content="Kiderült, hogy az egészségünknek nem a tétlenség teszi a legrosszabbat." />
	<meta property="og:site_name" content="faktor.hu" />
	<meta name="twitter:title" content="A stresszes munka jobban tönkreteszi az embert, mint a munkanélküliség">
	<meta name="twitter:card" content="Kiderült, hogy az egészségünknek nem a tétlenség teszi a legrosszabbat.">
	<meta name="twitter:description" content="Kiderült, hogy az egészségünknek nem a tétlenség teszi a legrosszabbat.">
	<meta name="twitter:creator" content="@">
	<meta name="twitter:image" content="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-17/758e81daf0ed8a63f60e0d608b6c0597/web650.jpg">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<link href="https://plus.google.com/u/0/110793035381458662738" rel="publisher" />
	<link media="all" rel="stylesheet" href="/css/section_1280.css">
	<link media="all" rel="stylesheet" href="/css/all_1280.css">
	<link type="text/css" rel="stylesheet" href="/js/lightGallery/src/css/lightgallery.css" /> 
	<link rel="shortcut icon" href="/favicon.ico" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-2249748947972324",
		enable_page_level_ads: true
	  });
	</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67529420-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: faktor.hu.faktor_hu.Elet */
ado.master({id: 'NI9G9M1C4uYdCnrJ4c9MbjpPAxRrIlIcYIkmzxCQyfL.d7', server: 'gemhu.adocean.pl' });
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'olWVJ.uFCRZmyAFholEnLcV2j54Z._dEc08UaUPpBmD.I7';
var pp_gemius_extraparameters = new Array('gA=faktor.hu/Rovatok/Elet/elet_cikk');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'hu'}
</script>
</head>
<body><div id="fb-root"></div><img style="position:absolute;top:-2000px;left:-2000px" src="http://faktor.services/static/?a=pRO9yfzWXS" width="1" height="1"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=978573078865602";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><div>A Javascript engedélyezése szükséges az oldal megjelenítéséhez!</div></noscript>
	<a class="accessibility" href="#main" accesskey="S">Ugrás a tartalomhoz</a>
	<div id="wrapper">
	<div class="bannerarea"><div class="container bannercontainer"><div id="zone3865903" class="goAdverticum" style="max-width:970px;" ></div></div></div>
				<header id="header">
			<div class="header-holder">
				<div class="container">
					<div class="logo vcard"  >
						<a href="/">
							<span class="hidden fn org url">http://faktor.hu</span>
							<img id="mainlogo" src="/images/logo_n.png" alt="faktor">
							<img class="print" src="/images/logo-print.png" alt="faktor">
						</a>
					</div>
											<div class="login-search-area">
														<div class="fb-like-wrapper" >
							<div class="fb-like-div" >
								<div class="fb-like" data-href="https://www.facebook.com/faktor.hu" data-send="true" data-layout="button_count" data-width="50" 						
data-show-faces="false" data-action="recommend" data-font="arial" data-share="false" ></div>
							</div>
							</div>
													<div class="login-area">
							<a target="_blank" title="A Faktor Facebook-oldalának megnyitása" href="https://www.facebook.com/faktor.hu" class="user-opener2 icon-facebook"></a>
						</div>
						<div class="login-area">
							<a target="_blank" title="A Faktor Twitter-oldalának megnyitása" href="https://twitter.com/FaktorHu" class="user-opener2 icon-twitter"></a>
						</div>
												<div class="search-area">
							<a href="#" title="Keresés a Faktor oldalon" class="search-opener icon-search" accesskey="4"></a>
							<div class="search-drop">
								<!-- search form -->
								<form action="#" class="search-form">
									<fieldset>
										<legend class="hidden">Search Form</legend>
										<label for="search">Keresés</label>
										<input type="search" class="search" id="search" placeholder="Írja be a keresendő kifejezést!">
										<input type="submit" onclick="fk();return false;" value="mehet">
									</fieldset>
								</form>
							</div>
						</div>
					</div>
														</div>
			</div>
			<nav id="nav" style="text-align:left;" >
				<ul class="main-nav container">
					<li class="fixednavbarlogo" style="display:none;" ><a href="/"><img src="/images/o.jpg" alt="faktor"></a></li>
										<li>
						<a href="/belfold/">Belföld</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-drog-pszichoaktiv-anyag-stadionok-holttest-nyomozas"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-21/2ba01eaa78903fbf54b5702d8953f0e5/web360x230.jpg" alt="Durva részletek a Stadionoknál történt halálesetről" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-drog-pszichoaktiv-anyag-stadionok-holttest-nyomozas">Durva részletek a Stadionoknál történt halálesetről</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-egymillional-tobb-sim-kartya-tunhet-el-adategyeztetes"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-14/a10da70428e2b736adc72870abeb37e8/web360x230.jpg" alt="Több mint egy millió számot hiába tárcsáz, kikapcsolták azokat" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-egymillional-tobb-sim-kartya-tunhet-el-adategyeztetes">Több mint egy millió számot hiába tárcsáz, kikapcsolták azokat</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-eletmento-mutet-uszo-musziv-leallt-a-szive"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-18/08b7f5875f6de2a3195a7552baecd77c/web360x230.jpg" alt="Súlyos szívbetegsége volt a férfinek, akit a Duna Arénában élesztettek újra" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-eletmento-mutet-uszo-musziv-leallt-a-szive">Súlyos szívbetegsége volt a férfinek, akit a Duna Arénában élesztettek újra</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-vonatkozlekedes-halalos-baleset-gazolas-keses"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-07-29/5147aa8b5eb1f11a5cca3e5554ee0750/web360x230.jpg" alt="Megbénult a közlekedés: több vonalon nem járnak a vonatok, egy ember meghalt" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-vonatkozlekedes-halalos-baleset-gazolas-keses">Megbénult a közlekedés: több vonalon nem járnak a vonatok, egy ember meghalt</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-hatoslotto-sorsolas-telitalalat"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-26/0917511fc653d7f672b06e3e8dc73f00/web360x230.jpg" alt="Telitalálat a hatoslottón - valaki most lett milliárdos!" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-hatoslotto-sorsolas-telitalalat">Telitalálat a hatoslottón - valaki most lett milliárdos!</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/krimi/">Krimi</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-gyilkos-magyar-sportolo-motorversenyzo-ausztria-kereses-europol"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-06-16/b9da95f58abd652819c5ea3ac11e598b/web360x230.jpg" alt="Magyar gyilkost keres az Europol, a nyomravezetői díj 900 ezer forint" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-gyilkos-magyar-sportolo-motorversenyzo-ausztria-kereses-europol">Magyar gyilkost keres az Europol, a nyomravezetői díj 900 ezer forint</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-chicagoi-lovoldozesek-halalos-aldozatok"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-15/0a495127052692db3d8d6faa5900d484/web360x230.jpg" alt="Fekete hétvége: utcákon lövöldöztek, sok a halott" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-chicagoi-lovoldozesek-halalos-aldozatok">Fekete hétvége: utcákon lövöldöztek, sok a halott</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-kozos-ongyilkossag-hazaspar-medence"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-20/e03e57deaf48d582d6942518ac5e8749/web360x230.jpg" alt="Elegük volt az életből, megölte magát a házaspár" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-kozos-ongyilkossag-hazaspar-medence">Elegük volt az életből, megölte magát a házaspár</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-ongyilkossag-felakasztotta-magat-mellekepulet"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-16/c62f22b70e111b4b19ffe87b2f2f7042/web360x230.jpg" alt="Otthonában vetett véget az életének a reményvesztett férfi" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-ongyilkossag-felakasztotta-magat-mellekepulet">Otthonában vetett véget az életének a reményvesztett férfi</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-nemi-eroszak-ongyilkossag-fenyegetozes-tanarseged"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-06/976738ed4e64b5ecec7b39c423131343/web360x230.jpg" alt="Megerőszakolta diákját, majd öngyilkossággal fenyegetőzött" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-nemi-eroszak-ongyilkossag-fenyegetozes-tanarseged">Megerőszakolta diákját, majd öngyilkossággal fenyegetőzött</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/penz/">Pénz</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-atlagkereset-penzugy-vllamos-gazellatas-megyek"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-29/2fa0710622680a16a5114a74211a22cd/web360x230.jpg" alt="Ezekkel a munkákkal kereshet félmilliót itthon is, csak attól függ, hol él" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-atlagkereset-penzugy-vllamos-gazellatas-megyek">Ezekkel a munkákkal kereshet félmilliót itthon is, csak attól függ, hol él</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-bill-gates-vilag-leggazdagabb-embere-amazon-jeff-bezos"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-07-27/44e119ed34e88afd014143f6400e4a8e/web360x230.jpg" alt="Megtörtént: letaszították a trónról Bill Gates-t, mostantól ő a világ leggazdagabb embere" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-bill-gates-vilag-leggazdagabb-embere-amazon-jeff-bezos">Megtörtént: letaszították a trónról Bill Gates-t, mostantól ő a világ leggazdagabb embere</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-keszpenz-fizetes-korlat-europai-unio"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-07-18/7b9551cdda270e711991687d875b4c97/web360x230.jpg" alt="Ragaszkodunk a készpénzhez, pedig az unió el akarja tüntetni" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-keszpenz-fizetes-korlat-europai-unio">Ragaszkodunk a készpénzhez, pedig az unió el akarja tüntetni</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-bankkartya-visszaeles-lopas-pin-kod-bank"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-07-05/54cdae1dfa2155d0edc365307499da37/web360x230.jpg" alt="Egyre többet használjuk, ezt tegye, ha elveszik a bankkártyája" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-bankkartya-visszaeles-lopas-pin-kod-bank">Egyre többet használjuk, ezt tegye, ha elveszik a bankkártyája</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-nav-kulfoldi-bankszamlak"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-07-05/54cdae1dfa2155d0edc365307499da37/web360x230.jpg" alt="Ősztől külföldön sem titkolózhatunk a NAV előtt" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-nav-kulfoldi-bankszamlak">Ősztől külföldön sem titkolózhatunk a NAV előtt</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/kulfold/">Külföld</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-buszmegalloba-csapodott-egy-auto-kivonult-a-rendorseg"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-21/d40030211d58548a752cee30777bdfdc/web360x230.jpg" alt="Most jött a hír: buszmegállóba csapódott egy autó, halálos áldozat is van" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-buszmegalloba-csapodott-egy-auto-kivonult-a-rendorseg">Most jött a hír: buszmegállóba csapódott egy autó, halálos áldozat is van</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-kiesett-fogsorat-kereste-a-szomszednal"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-07/6a290b088ddf4e0ea8eba860363f8187/web360x230.jpg" alt="Bekopogott, és nagyon furcsa dolgot kért a férfi" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-kiesett-fogsorat-kereste-a-szomszednal">Bekopogott, és nagyon furcsa dolgot kért a férfi</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-hazastarsi-vita-erkelyrol-kizuhant"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-18/251b13e8d5221797dd2e2a8741583d5d/web360x230.jpg" alt="Összeveszett a feleségével, majd a halálba zuhant" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-hazastarsi-vita-erkelyrol-kizuhant">Összeveszett a feleségével, majd a halálba zuhant</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-kereskedelmi-hajo-utkozes-amerikai-hadihajo-eltuntek-mentes"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-21/cf0e080f5157b8f2d45290b1bf79990e/web360x230.jpg" alt="Súlyos baleset történt: hajók ütköztek, sokaknak nyoma veszett" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-kereskedelmi-hajo-utkozes-amerikai-hadihajo-eltuntek-mentes">Súlyos baleset történt: hajók ütköztek, sokaknak nyoma veszett</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-barcelonai-terrortamadas-keselesek"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-20/6f544fd487a5d4d7e713fa37df0b8cc3/web360x230.jpg" alt="Két nap alatt három késelés - megőrült a világ" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-barcelonai-terrortamadas-keselesek">Két nap alatt három késelés - megőrült a világ</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/sport/">Sport</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-agyonvertek-eroemelo-vilagbajnok-lokal"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-20/0a58ceeffd1368df5716ad06b2d436cb/web360x230.jpg" alt="Bulizás közben verték agyon a világbajnokot" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-agyonvertek-eroemelo-vilagbajnok-lokal">Bulizás közben verték agyon a világbajnokot</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-bucsuzzunk-el-egyutt-a-17-fina-masters-vilagbajnoksagtol"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-18/258fe83f4f2e8eaaaed571cd41439926/web360x230.jpg" alt="Búcsúzzunk el együtt a 17. FINA Masters Világbajnokságtól!" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-bucsuzzunk-el-egyutt-a-17-fina-masters-vilagbajnoksagtol">Búcsúzzunk el együtt a 17. FINA Masters Világbajnokságtól!</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-halal-olimpiai-bajnok-palyakerekparos-stephen-wooldridge"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-15/0b165f6ee2b682b861530dba1fdda61b/web360x230.jpg" alt="Holtan találták a fiatal olimpikont, kicsi gyerekei is gyászolnak" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-halal-olimpiai-bajnok-palyakerekparos-stephen-wooldridge">Holtan találták a fiatal olimpikont, kicsi gyerekei is gyászolnak</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-sportolo-elhunyt-korabbi-nb-i-es-futballista"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-15/4186d2c16ecea66d318bca681ae16260/web360x230.jpg" alt="Váratlanul összeesett az utcán a magyar focista, nem tudták megmenteni az életét" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-sportolo-elhunyt-korabbi-nb-i-es-futballista">Váratlanul összeesett az utcán a magyar focista, nem tudták megmenteni az életét</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-sportolo-szalto-testepito-nyaktores"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-11/cafffb573a0aebe6767388f3dee85994/web360x230.jpg" alt="Rajongói szeme láttára halt meg a sportoló" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-sportolo-szalto-testepito-nyaktores">Rajongói szeme láttára halt meg a sportoló</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/auto/">Autó</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-a-baba-szappantol-a-haszongepjarmuvekig"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-13/b74a53a2b1c20d59b6da126cb7b81aff/web360x230.jpg" alt="A Baba szappantól a haszongépjárművekig" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-a-baba-szappantol-a-haszongepjarmuvekig">A Baba szappantól a haszongépjárművekig</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-mesel-a-szerviz-soknak-talalod-az-oradijat"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-13/7ef59066a14ee471bd1a2209e87cf6b8/web360x230.jpg" alt="Mesél a szerviz - Soknak találod az óradíjat?" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-mesel-a-szerviz-soknak-talalod-az-oradijat">Mesél a szerviz - Soknak találod az óradíjat?</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-magyar-autoskonyvek-fuzve-kotve-voros-farokkal"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-13/4344f39b19edb6e70aebe6d138d9be4d/web360x230.jpg" alt="Magyar autóskönyvek fűzve, kötve, vörös farokkal" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-magyar-autoskonyvek-fuzve-kotve-voros-farokkal">Magyar autóskönyvek fűzve, kötve, vörös farokkal</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-volkswagen-talalkozo-a-hungaroringen"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-15/bf861760809edbba1b2dc65482854bc7/web360x230.jpg" alt="Volkswagen-találkozó a Hungaroringen" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-volkswagen-talalkozo-a-hungaroringen">Volkswagen-találkozó a Hungaroringen</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-amerikai-historia-a-jeep-tortenete-polgarosodas-2"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-13/0ef5b8e0b40aa4f7f545632861cb1cd7/web360x230.jpg" alt="Amerikai história: a Jeep története - polgárosodás (2.)" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-amerikai-historia-a-jeep-tortenete-polgarosodas-2">Amerikai história: a Jeep története - polgárosodás (2.)</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/tech/">Tech</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-humanoid-robot-vezenyli-verdi-muveit-egy-olasz-zenekarban"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-17/fbcd7f0bb72915fa497f2a91dfdadd73/web360x230.jpg" alt="Fej nélküli, de emberszerű robot lép fel a világhírű énekessel" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-humanoid-robot-vezenyli-verdi-muveit-egy-olasz-zenekarban">Fej nélküli, de emberszerű robot lép fel a világhírű énekessel</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-facebook-hirfolyam-valtozas"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-05-31/41c91f4c8750db577fa3dc2e75e138f1/web360x230.jpg" alt="Nagyon változik a Facebook, mindenkinél máskor lép életbe" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-facebook-hirfolyam-valtozas">Nagyon változik a Facebook, mindenkinél máskor lép életbe</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-kulon-tarskereso-ismert-emberek-loveflutter"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-16/4a89def02180d827cacab222e3039335/web360x230.jpg" alt="Külön társkeresőt csináltak a sztároknak, hogy megtalálják egymást" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-kulon-tarskereso-ismert-emberek-loveflutter">Külön társkeresőt csináltak a sztároknak, hogy megtalálják egymást</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-nyaralas-okostelefon-magyarok-akkumulator"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-14/42f11fc31641735a682c769a98bbb45a/web360x230.gif" alt="Nincs nyaralás telefon nélkül - a magyarok le se teszik" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-nyaralas-okostelefon-magyarok-akkumulator">Nincs nyaralás telefon nélkül - a magyarok le se teszik</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-alkalmazas-velemeny-nevtelenseg-sarahah"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-14/a10da70428e2b736adc72870abeb37e8/web360x230.jpg" alt="Itt egy alkalmazás, amelyben névtelenül tudathatja kollégájával, hogy rossz embernek tartja" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-alkalmazas-velemeny-nevtelenseg-sarahah">Itt egy alkalmazás, amelyben névtelenül tudathatja kollégájával, hogy rossz embernek tartja</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/kultura/">Kultúra</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-a-tnt-jotekonysagi-koncerttel-zarja-a-plazst"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-17/9d2731b334349139f848aadc43ce2c28/web360x230.jpg" alt="A TNT jótékonysági koncerttel zárja a PLÁZSt" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-a-tnt-jotekonysagi-koncerttel-zarja-a-plazst">A TNT jótékonysági koncerttel zárja a PLÁZSt</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-visszater-a-varadi-roma-cafe-ime-az-igazsag"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-17/1cffac9c521db91d24c586e066ab6f1d/web360x230.jpg" alt="Visszatér a Váradi Roma Café? Íme az igazság!" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-visszater-a-varadi-roma-cafe-ime-az-igazsag">Visszatér a Váradi Roma Café? Íme az igazság!</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-meghalt-natalie-cole-egyetlen-gyermeke-robert-yancy-dobos"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-16/c38740f8823e315c64252dcf0ebbf288/web360x230.jpg" alt="Hirtelen hunyt el: otthonában találtak a híres énekesnő egyetlen gyermekére" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-meghalt-natalie-cole-egyetlen-gyermeke-robert-yancy-dobos">Hirtelen hunyt el: otthonában találtak a híres énekesnő egyetlen gyermekére</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-james-cameron-terminator-2-hasta-la-vista-baby"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-12-08/f59de068fbc80d52474f07da47948c4f/web360x230.jpg" alt="Kiderült, honnan származik a filmtörténet legismertebb sora" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-james-cameron-terminator-2-hasta-la-vista-baby">Kiderült, honnan származik a filmtörténet legismertebb sora</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-eletet-vesztette-a-korhazban-a-nepszeru-szinesz"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-08/d54eba1344a156cca5e155e2fcf2682a/web360x230.jpg" alt="Szomorú hír jött: életét vesztette a kórházban a népszerű színész" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-eletet-vesztette-a-korhazban-a-nepszeru-szinesz">Szomorú hír jött: életét vesztette a kórházban a népszerű színész</a>
											</li>
																					</ul>
									</div>
											</li>
									</ul>
			</nav>
						<!-- sitemap menu -->
			<div class="sitemap-menu container">
				<!-- opener -->
				<a class="opener" href="#"><span class="open"><span class="menusz">MENÜ</span></span><span class="close"><i class="icon-close-2"></i><span class="menusz"> MENÜ</span></span></a>
				<!-- slide -->
				<div id="sitemapslide" class="slide" style="display:none;" >
					<!-- menu -->
					<ul class="menu">
												<li>
							<a href="/belfold/">Belföld</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-drog-pszichoaktiv-anyag-stadionok-holttest-nyomozas">Durva részletek a Stadionoknál történt halálesetről</a></li>
									<li><a href="/faktor-egymillional-tobb-sim-kartya-tunhet-el-adategyeztetes">Több mint egy millió számot hiába tárcsáz, kikapcsolták azokat</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/krimi/">Krimi</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-gyilkos-magyar-sportolo-motorversenyzo-ausztria-kereses-europol">Magyar gyilkost keres az Europol, a nyomravezetői díj 900 ezer forint</a></li>
									<li><a href="/faktor-chicagoi-lovoldozesek-halalos-aldozatok">Fekete hétvége: utcákon lövöldöztek, sok a halott</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/penz/">Pénz</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-atlagkereset-penzugy-vllamos-gazellatas-megyek">Ezekkel a munkákkal kereshet félmilliót itthon is, csak attól függ, hol él</a></li>
									<li><a href="/faktor-bill-gates-vilag-leggazdagabb-embere-amazon-jeff-bezos">Megtörtént: letaszították a trónról Bill Gates-t, mostantól ő a világ leggazdagabb embere</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/kulfold/">Külföld</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-buszmegalloba-csapodott-egy-auto-kivonult-a-rendorseg">Most jött a hír: buszmegállóba csapódott egy autó, halálos áldozat is van</a></li>
									<li><a href="/faktor-kiesett-fogsorat-kereste-a-szomszednal">Bekopogott, és nagyon furcsa dolgot kért a férfi</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/sport/">Sport</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-agyonvertek-eroemelo-vilagbajnok-lokal">Bulizás közben verték agyon a világbajnokot</a></li>
									<li><a href="/faktor-bucsuzzunk-el-egyutt-a-17-fina-masters-vilagbajnoksagtol">Búcsúzzunk el együtt a 17. FINA Masters Világbajnokságtól!</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/auto/">Autó</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-a-baba-szappantol-a-haszongepjarmuvekig">A Baba szappantól a haszongépjárművekig</a></li>
									<li><a href="/faktor-mesel-a-szerviz-soknak-talalod-az-oradijat">Mesél a szerviz - Soknak találod az óradíjat?</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/tech/">Tech</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-humanoid-robot-vezenyli-verdi-muveit-egy-olasz-zenekarban">Fej nélküli, de emberszerű robot lép fel a világhírű énekessel</a></li>
									<li><a href="/faktor-facebook-hirfolyam-valtozas">Nagyon változik a Facebook, mindenkinél máskor lép életbe</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/kultura/">Kultúra</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-a-tnt-jotekonysagi-koncerttel-zarja-a-plazst">A TNT jótékonysági koncerttel zárja a PLÁZSt</a></li>
									<li><a href="/faktor-visszater-a-varadi-roma-cafe-ime-az-igazsag">Visszatér a Váradi Roma Café? Íme az igazság!</a></li>
								</ul>
							</div>
						</li>
											</ul>
				</div>
			</div>
					</header>					<div style="max-width:1300px;width:100%;margin:auto;display:block;margin-bottom:0;padding-bottom:0;" >
			<div id="zone3890722" class="goAdverticum"></div>			</div>
				<main id="main" class="container" role="main" style="text-align:left;" >
						<div class="three-columns">
								<div id="content">
					<section class="info-area">
												<header class="author-area lbanner">
														<ul class="list">
								<li>Élet</li>
							</ul>
																		<div class="author-holder">
																<div class="text" style="padding:0;">
																	<time datetime="2017-08-20">augusztus 20. | 19:00</time>
																	Faktor								</div>
							</div>

							<ul class="tags">

									<li><a href="/ft-egeszseg">egészség</a></li>																		<li><a href="/ft-munkanelkuliseg">munkanélküliség</a></li>																		<li><a href="/ft-stressz">stressz</a></li>																		<li><a href="/ft-rossz-munka">rossz munka</a></li>									
							</ul>
														<div style="margin-bottom:19px;"><a href="#fbcommentsection" style="font-size:16px;" ><span class="fb-comments-count" data-href="http://faktor.hu/faktor-rossz-munka-karos-munkanelkuliseg-egeszseg"></span> komment</a></div>
														<div class="socialareaheader" >
							<div class="fb-like faktor-fb-like" data-href="http://faktor.hu/faktor-rossz-munka-karos-munkanelkuliseg-egeszseg" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="position:relative;top:-6px;" ></div>
							
							<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a>
							
							<div class="g-plus" data-action="share" data-annotation="none" data-href="http://faktor.hu/faktor-rossz-munka-karos-munkanelkuliseg-egeszseg"></div>

														</div>

							<div class="stickybanner onlydesktop2" ><div id="ado-YmpLJFe2mCnqBROEKhmX.S4WsL8xmYMig9Nw.cuX_y3.p7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Egyeb_rovatszponzoracio.Elet_cikkoldal */
ado.placement({id: 'ado-YmpLJFe2mCnqBROEKhmX.S4WsL8xmYMig9Nw.cuX_y3.p7', server: 'gemhu.adocean.pl' });
</script></div>

						</header>
						
						
						<section id="mnbdy" class="info-article">
															<div style="position:absolute;"><div style="position:relative;top:-23px;left:-320px;text-align:center;" id="lbannerleftpart" ><div id="zone3890667" class="goAdverticum"></div></div></div>
							
			
				<div class="fullarticlebody">

						
												<header class="header">
							<h1>A stresszes munka jobban tönkreteszi az embert, mint a munkanélküliség</h1>
						</header>
						
						

                        							<h3>Kiderült, hogy az egészségünknek nem a tétlenség teszi a legrosszabbat.</h3>
							<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865909" class="goAdverticum"></div></div></div>
						



                        
						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="adoceangemhuwlcrqnsjxg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Elet.PR_cikk_lead */
ado.slave('adoceangemhuwlcrqnsjxg', {myMaster: 'NI9G9M1C4uYdCnrJ4c9MbjpPAxRrIlIcYIkmzxCQyfL.d7' });
</script></div></div>


<div class="ststst" id="st" ><p>Ha az embernek rosszul fizetett vagy stresszes munk&aacute;ja van, az t&ouml;bbet &aacute;rthat az eg&eacute;szs&eacute;g&eacute;nek, mintha <a title="Több tízezerrel kevesebb a munkanélküli, közülük dolgoznak a legtöbben" class="cikklink" href="/faktor-munkanelkuliseg-alkalmazott-allaskereso" >munkan&eacute;lk&uuml;li</a> lenne &ndash; der&uuml;lt ki a Manchesteri Egyetem kutat&oacute;i tanulm&aacute;ny&aacute;b&oacute;l.</p>    <p>Az International Journal of Epidemiology foly&oacute;iratban k&ouml;zz&eacute;tett kutat&aacute;s c&eacute;lja az volt, hogy megvizsg&aacute;lja a kapcsolatot <a title="Itt van a legtöbb munkanélküli az országban" class="cikklink" href="/faktor-itt-van-a-legtobb-munkanelkuli-az-orszagban" >a munk&aacute;hoz jut&aacute;s</a>, valamint az eg&eacute;szs&eacute;g &eacute;s a stressz k&ouml;z&ouml;tt. A kutat&oacute;k munkan&eacute;lk&uuml;liek eg&eacute;szs&eacute;gi &aacute;llapot&aacute;t hasonl&iacute;tott&aacute;k &ouml;ssze a rossz munk&aacute;t szerz&#337; dolgoz&oacute;k&eacute;val.</p>    <div class="visual"><div class="img"><div class="faktorgal"><a href="http://faktor.s3.eu-central-1.amazonaws.com/kepadatbazis/645a9ccf64a0950416ac5a2ae5ceb1321a082708/b6f40f97142ad030fd34b667508a852df1f45895.jpg" class="lightbox" data-sub-html="A stressz mindent tönkretehet." data-fancybox-group="lbg290259739552b373bb8d5c0b64106e2b" target="_blank"><img class="lazy" src="/images/faktor-plh.jpg" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-17/758e81daf0ed8a63f60e0d608b6c0597/760x0.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-17/758e81daf0ed8a63f60e0d608b6c0597/360x0.jpg" alt="A stressz mindent tönkretehet." style="width:100%;" ></a></div><div class="text"><div class="text"><p>A stressz mindent tönkretehet.</p></div></div></div></div>
<div class='cikktorzs-ajanlat-wrap'><div class='cikktorzs-head'>EZT IS AJÁNLJUK:</div><ul class='cikktorzs-list'></ul></div>    <p>A kutat&aacute;sban t&ouml;bb mint ezer r&eacute;sztvev&#337;t vizsg&aacute;ltak a 35-75 &eacute;ves korcsoportb&oacute;l, akik 2009 &eacute;s 2010 k&ouml;z&ouml;tt munkan&eacute;lk&uuml;liek voltak. A k&ouml;vetkez&#337; p&aacute;r &eacute;vben a r&eacute;sztvev&#337;kt&#337;l kapott adatok alapj&aacute;n figyelt&eacute;k eg&eacute;szs&eacute;gi &aacute;llapotukat, a stressz-szintj&uuml;ket pedig a stresszel kapcsolatos hormonszintj&uuml;k &eacute;s m&aacute;s biomarkerek m&eacute;r&eacute;s&eacute;vel figyelt&eacute;k.</p>    <p>Az egyetem sz&oacute;viv&#337;je arr&oacute;l sz&aacute;molt be, hogy a rossz min&#337;s&eacute;g&#369; munk&aacute;t elv&aacute;llal&oacute;k stressz-szintje volt a legmagasabb, azok&eacute;n&aacute;l is magasabb, akik munkan&eacute;lk&uuml;liek maradtak. A biomarkerek pedig azokn&aacute;l lettek a legalacsonyabbak, akik j&oacute; munk&aacute;t tal&aacute;ltak.</p>    <p>A kutat&aacute;s kimutatta: ak&aacute;r j&oacute;, ak&aacute;r rossz munk&aacute;t tal&aacute;lt valaki, ez nem volt kapcsolatba hozhat&oacute; a fizikai eg&eacute;szs&eacute;gi &aacute;llapot&aacute;nak a javul&aacute;s&aacute;val azokhoz k&eacute;pest, akik munkan&eacute;lk&uuml;liek maradtak. "A j&oacute; munk&aacute;t tal&aacute;l&oacute;kn&aacute;l a szellemi eg&eacute;szs&eacute;g szempontj&aacute;b&oacute;l tal&aacute;ltak javul&aacute;st a munkan&eacute;lk&uuml;liekhez k&eacute;pest. Ugyanakkor a rossz munk&aacute;t elv&aacute;llal&oacute;k &eacute;s a munkan&eacute;lk&uuml;liek szellemi eg&eacute;szs&eacute;ge k&ouml;z&ouml;tt nem tapasztaltak k&uuml;l&ouml;nbs&eacute;get.&rdquo;</p>    <p>A manchesteri szakemberek arra az eredm&eacute;nyre jutottak, hogy azokn&aacute;l a kor&aacute;bban <a title="Nyolc hónapos lányával végzett a munkanélküli anya" class="cikklink" href="/faktor-gyerekgyilkossag-kislany-fertoendred" >munkan&eacute;lk&uuml;li feln&#337;ttekn&eacute;l</a>, akik rossz min&#337;s&eacute;g&#369; munk&aacute;t kaptak, egy sor eg&eacute;szs&eacute;g&uuml;gyi probl&eacute;ma kock&aacute;zata n&#337;tt meg azokhoz k&eacute;pest, akik tov&aacute;bbra sem tal&aacute;ltak munk&aacute;t.</p>    <p>Tarani Chandola professzor, az egyetem orvosi szociol&oacute;gia szak&eacute;rt&#337;je szerint a munka min&#337;s&eacute;g&eacute;t nem lehet figyelmen k&iacute;v&uuml;l hagyni a <a title="Munkanélküli lett, hogy egész nap Pokémonokra vadászhasson" class="cikklink" href="/faktor-munkanelkuli-lett-hogy-egesz-nap-pokemonokra-vadaszhasson" >munkan&eacute;lk&uuml;liek</a> alkalmaz&aacute;s&aacute;nak sikere szempontj&aacute;b&oacute;l. Amellett, hogy a j&oacute; munka j&oacute;t tesz az eg&eacute;szs&eacute;gnek, azt is figyelembe kell venni, hogy a rossz min&#337;s&eacute;g&#369; munka viszont h&aacute;tr&aacute;nyos lehet az eg&eacute;szs&eacute;gre &ndash; &iacute;rja az MTI.</p> </div>
						<div id="zone4436586" class="goAdverticum"></div>


						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865933" class="goAdverticum"></div></div></div>

						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3902738" class="goAdverticum"></div></div></div>

</div>



							<!-- social area -->
							<footer class="social-area socialareafooter" style="margin-bottom:20px;" >
							<div class="fb-like" data-href="http://faktor.hu/faktor-rossz-munka-karos-munkanelkuliseg-egeszseg" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="position:relative;top:-6px;float:left;margin-right:5px;" ></div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a>
							
							<div class="g-plus" data-action="share" data-annotation="none" data-href="http://faktor.hu/faktor-rossz-munka-karos-munkanelkuliseg-egeszseg"></div>
							
							</footer>

													</section>
					</section>

<section class="info-area">
<header class="author-area"><div class="text">Kommentek:</div></header>

<section class="info-article">
	<div id="disqus_thread"></div>
	<script type="text/javascript">
		var disqus_shortname = 'faktorhu';
		var disqus_identifier  = '/faktor-rossz-munka-karos-munkanelkuliseg-egeszseg';
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
	<noscript>Engedélyezze a JavaScriptet! Ez kell a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommentek megjelenítéséhez!</a></noscript>
	<div style="clear:both;"></div>
</section>

</section>



					<!-- news section -->
					<section class="news-section" style="margin-top:10px;">
						<!-- aside -->
												<header class="aside">
							<h2>Top 16</h2>
						</header>
						<!-- news area -->
						<div class="news-area">
							<!-- topiclist -->
							<ol class="topiclist">
																<li><a href="/faktor-horgasz-florida-csali-reszeg-no-to">Elképedt a horgász a tónál: fiatal nő akadt a horgára</a></li>
																<li><a href="/faktor-gyilkossag-harom-kislany">Sokkot kapott a rokon: holtan találta a kislányokat a lakásban</a></li>
																<li><a href="/faktor-fertozott-hus-hepatitis-bolt">Fertőzött hús került a boltok polcaira, rengetegen megbetegedhettek</a></li>
																<li><a href="/faktor-erkely-kiesett-kisfiu-ersekujvar">Aludt az anya, míg ovis fia kiesett az erkélyről</a></li>
																<li><a href="/faktor-annyira-nevetett-hogy-leesett-az-erkelyrol-es-meghalt">Álomnyaraláson, lánya szeme láttára halt meg a tanárnő</a></li>
																<li><a href="/faktor-reszeg-rendor-szondaztatas-fegyelmi">Részegebb volt a rendőr, mint a szondáztatott sofőr</a></li>
																<li><a href="/faktor-idojaras-elorejelzes-riasztas-eso">Kiadták a riasztást: nagy esővel búcsúzik a hidegfront</a></li>
																<li><a href="/faktor-buszmegalloba-csapodott-egy-auto-kivonult-a-rendorseg">Most jött a hír: buszmegállóba csapódott egy autó, halálos áldozat is van</a></li>
																<li><a href="/faktor-szolo-megfulladt-kisfiu-bevasarlas">Két szem szőlő okozta a kisfiú halálát</a></li>
																<li><a href="/faktor-vonatgazolas-idos-hazaspar-romania">Idős házaspár lépett a sínekre, elütötte őket a vonat</a></li>
																<li><a href="/faktor-idojaras-riasztas-meleg-lehules-hidegfront-eso-szel">Kiadták a vészjelzést: viharos, esős idő tör be az országba augusztus 20-án</a></li>
																<li><a href="/faktor-kizuhant-a-korhaz-ablakan">A kórház ablakából zuhant a halálba a nő</a></li>
																<li><a href="/faktor-forro-kisbusz-kislany-meghalt-ovoda">Az iskolabuszban maradt az ovis, nem élte túl</a></li>
																<li><a href="/faktor-otoslotto-nyeroszamok-sorsolas">Ez az öt szám ért milliókat</a></li>
																<li><a href="/faktor-nemi-eroszak-feldarabolt-bortonor">Disznóólban erőszakolta meg és darabolta fel áldozatát a rab</a></li>
																<li><a href="/faktor-ii-erzsebet-kiralyno-visszavonulas">Kiderült, mikor vonul vissza II. Erzsébet</a></li>
															</ol>
						</div>
					</section>
				</div>
				<!-- sidebar -->
				<aside id="sidebar">
			
<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865912" class="goAdverticum"></div></div></div>
	

<div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/faktor.hu" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/faktor.hu"><a href="https://www.facebook.com/faktor.hu">Faktor.hu</a></blockquote></div></div>
				
					<h2>Legfrissebb híreink</h2>
					<ul class="sidebar-list">
												<li class="add" id="sidebar-yAsD33dwxb" >
							 
							<div class="img"><a href="/faktor-drog-pszichoaktiv-anyag-stadionok-holttest-nyomozas"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-21/2ba01eaa78903fbf54b5702d8953f0e5/360x0.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-21/2ba01eaa78903fbf54b5702d8953f0e5/360x0.jpg" src="/images/faktor_placeholder.png" alt="Durva részletek a Stadionoknál történt halálesetről"></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-drog-pszichoaktiv-anyag-stadionok-holttest-nyomozas">Durva részletek a Stadionoknál történt halálesetről</a></strong>
							</div>
						</li>
												<li id="sidebar-2UvFxbOhMS" >
							 
							<div class="img"><a href="/faktor-egymillional-tobb-sim-kartya-tunhet-el-adategyeztetes"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-14/a10da70428e2b736adc72870abeb37e8/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-14/a10da70428e2b736adc72870abeb37e8/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Több mint egy millió számot hiába tárcsáz, kikapcsolták azokat" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-egymillional-tobb-sim-kartya-tunhet-el-adategyeztetes">Több mint egy millió számot hiába tárcsáz, kikapcsolták azokat</a></strong>
							</div>
						</li>
												<li id="sidebar-6NnhKE61bY" >
							 
							<div class="img"><a href="/faktor-gyilkos-magyar-sportolo-motorversenyzo-ausztria-kereses-europol"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-06-16/b9da95f58abd652819c5ea3ac11e598b/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-06-16/b9da95f58abd652819c5ea3ac11e598b/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Magyar gyilkost keres az Europol, a nyomravezetői díj 900 ezer forint" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-gyilkos-magyar-sportolo-motorversenyzo-ausztria-kereses-europol">Magyar gyilkost keres az Europol, a nyomravezetői díj 900 ezer forint</a></strong>
							</div>
						</li>
												<li id="sidebar-5gqF0tfAjp" >
							 
							<div class="img"><a href="/faktor-eletmento-mutet-uszo-musziv-leallt-a-szive"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-18/08b7f5875f6de2a3195a7552baecd77c/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-18/08b7f5875f6de2a3195a7552baecd77c/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Súlyos szívbetegsége volt a férfinek, akit a Duna Arénában élesztettek újra" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-eletmento-mutet-uszo-musziv-leallt-a-szive">Súlyos szívbetegsége volt a férfinek, akit a Duna Arénában élesztettek újra</a></strong>
							</div>
						</li>
												<li id="sidebar-NPfBLdhoMA" >
							 
							<div class="img"><a href="/faktor-buszmegalloba-csapodott-egy-auto-kivonult-a-rendorseg"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-21/d40030211d58548a752cee30777bdfdc/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-21/d40030211d58548a752cee30777bdfdc/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Most jött a hír: buszmegállóba csapódott egy autó, halálos áldozat is van" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-buszmegalloba-csapodott-egy-auto-kivonult-a-rendorseg">Most jött a hír: buszmegállóba csapódott egy autó, halálos áldozat is van</a></strong>
							</div>
						</li>
												<li id="sidebar-qUqVaIZdsq" >
							 
							<div class="img"><a href="/faktor-kiesett-fogsorat-kereste-a-szomszednal"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-07/6a290b088ddf4e0ea8eba860363f8187/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-07/6a290b088ddf4e0ea8eba860363f8187/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Bekopogott, és nagyon furcsa dolgot kért a férfi" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-kiesett-fogsorat-kereste-a-szomszednal">Bekopogott, és nagyon furcsa dolgot kért a férfi</a></strong>
							</div>
						</li>
												<li id="sidebar-5DUs3vfmjE" >
							 
							<div class="img"><a href="/faktor-a-baba-szappantol-a-haszongepjarmuvekig"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-13/b74a53a2b1c20d59b6da126cb7b81aff/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-13/b74a53a2b1c20d59b6da126cb7b81aff/web360x230.jpg" src="/images/faktor_placeholder.png" alt="A Baba szappantól a haszongépjárművekig" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-a-baba-szappantol-a-haszongepjarmuvekig">A Baba szappantól a haszongépjárművekig</a></strong>
							</div>
						</li>
												<li id="sidebar-fBNVpi7JOo" >
							 
							<div class="img"><a href="/faktor-hazastarsi-vita-erkelyrol-kizuhant"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-18/251b13e8d5221797dd2e2a8741583d5d/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-18/251b13e8d5221797dd2e2a8741583d5d/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Összeveszett a feleségével, majd a halálba zuhant" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-hazastarsi-vita-erkelyrol-kizuhant">Összeveszett a feleségével, majd a halálba zuhant</a></strong>
							</div>
						</li>
												<li id="sidebar-EDOICDPJhP" >
														<div class="text">
								<strong class="title"><a href="/faktor-halalos-baleset-utkozes-auto-busz-salgotarjan">Tragikus buszbaleset történt Salgótarjánban, egy nő vesztette életét</a></strong>
							</div>
						</li>
												<li id="sidebar-MgdQl0JIhe" >
							 
							<div class="img"><a href="/faktor-chicagoi-lovoldozesek-halalos-aldozatok"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-15/0a495127052692db3d8d6faa5900d484/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-15/0a495127052692db3d8d6faa5900d484/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Fekete hétvége: utcákon lövöldöztek, sok a halott" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-chicagoi-lovoldozesek-halalos-aldozatok">Fekete hétvége: utcákon lövöldöztek, sok a halott</a></strong>
							</div>
						</li>
											</ul>
					
	


<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865931" class="goAdverticum"></div></div></div>
										<h2>A rovat további hírei</h2>
										<!-- sidebar list -->
					<ul class="sidebar-list">
												<li class="add" id="sidebar-EhnarYEnFh" >
							 
							<div class="img"><a href="/faktor-eljegyzes-jegygyuru-nyilvanos-lanykeres"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-17/f706741d7d991600b9b0a6486a745a1b/360x0.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-17/f706741d7d991600b9b0a6486a745a1b/360x0.jpg" src="/images/faktor_placeholder.png" alt="Nyilvános lánykérések, hiányzó gyűrű - sokat változott az eljegyzések módja"></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-eljegyzes-jegygyuru-nyilvanos-lanykeres">Nyilvános lánykérések, hiányzó gyűrű - sokat változott az eljegyzések módja</a></strong>
							</div>
						</li>
												<li id="sidebar-nZMELJqh1Z" >
							 
							<div class="img"><a href="/faktor-bor-emberi-agy-jutalmazo-kozpont"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-07/8ce9df0d2a89216838aa988fc0c441a9/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-07/8ce9df0d2a89216838aa988fc0c441a9/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Saját agyunk ver át: ugyanaz a bor jobban ízlik, ha drágább" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-bor-emberi-agy-jutalmazo-kozpont">Saját agyunk ver át: ugyanaz a bor jobban ízlik, ha drágább</a></strong>
							</div>
						</li>
												<li id="sidebar-RvonRjm8wk" >
							 
							<div class="img"><a href="/faktor-dns-genmodositas-magzat-babak"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-08/7b8222f2881c34171590212195e060cf/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-08/7b8222f2881c34171590212195e060cf/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Új világ köszönt be, jönnek a szuperbébik" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-dns-genmodositas-magzat-babak">Új világ köszönt be, jönnek a szuperbébik</a></strong>
							</div>
						</li>
												<li id="sidebar-xAc2xz6KB9" >
							 
							<div class="img"><a href="/faktor-bakterium-konyhai-szivacsod-kutatas"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-09/7c07ddbb703fbd6ef8d79f7f4d0facc4/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-09/7c07ddbb703fbd6ef8d79f7f4d0facc4/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Tudta? Ezen a minden lakásban megtalálható tárgyon van a legtöbb baktérium" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-bakterium-konyhai-szivacsod-kutatas">Tudta? Ezen a minden lakásban megtalálható tárgyon van a legtöbb baktérium</a></strong>
							</div>
						</li>
												<li id="sidebar-bQlQQIOmd7" >
							 
							<div class="img"><a href="/faktor-magassarku-cipo-munkahely-kotelezo-viselet"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-01/5f0e117b84df792b1c4ba343c40e971d/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-01/5f0e117b84df792b1c4ba343c40e971d/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Újra fellángolt a cipővita, nem lélegezhetnek fel a nők" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-magassarku-cipo-munkahely-kotelezo-viselet">Újra fellángolt a cipővita, nem lélegezhetnek fel a nők</a></strong>
							</div>
						</li>
												<li id="sidebar-oBoCfxJD4Z" >
							 
							<div class="img"><a href="/faktor-nyaralas-turizmus-franciaorszag-uti-cel"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-04/dc7eb2474cce7506f8563534c6a40bb2/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-04/dc7eb2474cce7506f8563534c6a40bb2/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Kiderült: itt nyaralunk a legszívesebben" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-nyaralas-turizmus-franciaorszag-uti-cel">Kiderült: itt nyaralunk a legszívesebben</a></strong>
							</div>
						</li>
												<li id="sidebar-2vjnKmjiGX" >
							 
							<div class="img"><a href="/faktor-sor-probiotikum-talalmany-szingapur"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-18/914744040141e6c08099f031a9a6f8d2/web360x230.gif" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-18/914744040141e6c08099f031a9a6f8d2/web360x230.gif" src="/images/faktor_placeholder.png" alt="Örülhetnek a sörbarátok: kifejlesztették az egészséges folyékony kenyeret" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-sor-probiotikum-talalmany-szingapur">Örülhetnek a sörbarátok: kifejlesztették az egészséges folyékony kenyeret</a></strong>
							</div>
						</li>
												<li id="sidebar-UDyLNYTOWK" >
							 
							<div class="img"><a href="/faktor-irodai-munka-eztoalagut-szindroma-cts"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-07-05/20358d8bceff99b46774f4bd771e0bc0/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-07-05/20358d8bceff99b46774f4bd771e0bc0/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Bebizonyították a kutatók: belebetegedhetünk az irodai munkába is" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-irodai-munka-eztoalagut-szindroma-cts">Bebizonyították a kutatók: belebetegedhetünk az irodai munkába is</a></strong>
							</div>
						</li>
												<li id="sidebar-OnOpoVFav4" >
							 
							<div class="img"><a href="/faktor-cukor-depresszio-ferfi-edesseg-eletmod"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-12-09/09673d450347b080ced23efb5be6399d/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-12-09/09673d450347b080ced23efb5be6399d/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Lehangoló felfedezés: ettől a dologtól depressziósak a férfiak" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-cukor-depresszio-ferfi-edesseg-eletmod">Lehangoló felfedezés: ettől a dologtól depressziósak a férfiak</a></strong>
							</div>
						</li>
												<li id="sidebar-mwbY77QabV" >
							 
							<div class="img"><a href="/faktor-vecehasznalat-szokasok-felmeres"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-07/d055ebee2c14034cfa2fce8a5aeaf9b5/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-07/d055ebee2c14034cfa2fce8a5aeaf9b5/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Kiderült mit csinálunk a nyilvános vécében, Ön idegen helyen ráül a deszkára?" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-vecehasznalat-szokasok-felmeres">Kiderült mit csinálunk a nyilvános vécében, Ön idegen helyen ráül a deszkára?</a></strong>
							</div>
						</li>
											</ul>

<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865932" class="goAdverticum"></div></div></div>
				</aside>
			</div>
		</main>
				<!-- cookie consent thingy -->
		<div id="cookieconsent">Az oldal a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="/fi-adatvedelmi-tajekoztato" target="_blank" >Adatvédelmi tájékoztató itt.</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent','yes',{expires:365*10});" >Elfogadom.</span></div>
		<!-- footer of the page -->
		<footer id="footer">
			<!-- footer nav area -->
			<div class="footer-nav-area">
				<!-- footer nav -->
				<ul class="footer-nav container">
										<li><a href="/fc-belfold">Belföld</a></li>
										<li><a href="/fc-krimi">Krimi</a></li>
										<li><a href="/fc-penz">Pénz</a></li>
										<li><a href="/fc-kulfold">Külföld</a></li>
										<li><a href="/fc-sport">Sport</a></li>
										<li><a href="/fc-auto">Autó</a></li>
										<li><a href="/fc-tech">Tech</a></li>
										<li><a href="/fc-kultura">Kultúra</a></li>
									</ul>
			</div>
			<!-- footer holder -->
			<div class="footer-holder container">
				<!-- col holder -->
				<div class="col-holder">
					<div class="col">
						<strong class="title">További kapcsolatok</strong>
						<ul class="social-networks">
							<li><a href="https://www.facebook.com/faktor.hu" class="icon-facebook"></a></li>
							<li><a href="https://twitter.com/FaktorHu" class="icon-twitter"></a></li>
							<li><a href="/rss" class="icon-rss"></a></li>
													</ul>
					</div>
					<div class="col">
						<ul class="list">
							<li><a href="/fi-impresszum">Impresszum</a></li>
							<li><a href="/fi-szerzoi-jogok">Szerzői jogok</a></li>
							<li><a href="/fi-adatvedelmi-tajekoztato">Adatvédelmi tájékoztató</a></li>
							<li><a href="/fi-aszf">Általános Szerződési Feltételek</a></li>
							<li><a href="/fi-etikai-iranyelvek">Etikai irányelvek</a></li>
						</ul>
					</div>
					<div class="col">
						<ul class="list">
							<li style="padding:0;margin:0;" >							<a target="_blank" href="http://www.imedia.hu/" style="padding:0;margin:0;" ><img src="http://faktor.hu/things/kepek/szponzorok_8d4b297bb3338b82b5e0bea3186f933f92.png"/></a>
														<a target="_blank" href="http://faktoring.hu/" style="padding:0;margin:0;" ><img src="http://faktor.hu/things/kepek/szponzorok_6fd25a2486aa447bb6bad5c3a8b888cc61.png"/></a>
							</li></ul>
					</div>
				</div>
				<div class="copyright">
					<p>&copy; 2017 - <a href="#">Nouvelle Media Kft.</a></p>
				</div>
			</div>
		</footer>
		<a class="accessibility" href="#header">Vissza az oldal tetejére</a>
	</div>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script type="text/javascript">window.jQuery || document.write('<script src="/js/jquery-1.11.2.min.js"><\/script>')</script>
	<script type="text/javascript" src="/js/jquery.main.js"></script>
<script>var userId;
		var overall;
		var categories;
		$(document).ready(function(){
		if ( $('#lbannerleftpart').length )
			{
			setTimeout(alignlbanner,100);
			setTimeout(alignlbanner,500);
			setTimeout(alignlbanner,1000);
			$(window).resize(function(){
				alignlbanner();
				});
			}
		function alignlbanner()
			{
			var a = $('#lbannerleftpart').offset().left
			var b = $('#mnbdy').offset().left
			if ( $(window).width() > 750 )
				{
				a = $('.lbanner').innerWidth() < 300 ? -($('.lbanner').outerWidth()+20) : -320;
				$('#lbannerleftpart').css('left',a+'px');
				$('#lbannerleftpart').css('width',$('.lbanner').outerWidth()+'px');
				$('.lbanner').css('padding-top',(($('#lbannerleftpart').outerHeight())+15)+'px').css('margin-top','10px');
				$('#lbannerleftpart').show();
				}
			else
				{
				$('.lbanner').css('margin-top','0');
				$('#lbannerleftpart').hide();
				}
			}
		setTimeout(function(){$('.artbodybannerinner').each(function(){
			if ( !$(this).children('div').length ) { $(this).remove(); }
			});},2000);
		if ( ( $.cookie('userId') === null || typeof $.cookie('userId')==='undefined' ) && $.cookie('cookie-consent') === 'yes' ){
					$.getJSON('http://faktor.services/cikk/?callback=?',function(w){var d = w.d;if (d !== null ){
					cats = new Array();for(g=0;g<50;g++){cats[g]=0;}					cats[25]=1;					cikks = new Array('pRO9yfzWXS');
					$.cookie('userId',d,{ expires: 365 * 10 });
					userId=d;
					$.cookie('visited',JSON.stringify(cikks),{ expires: 365 * 10 });
					overall=1;
					$.cookie('overall',overall,{ expires: 365 * 10 });
					categories = JSON.stringify(cats);
					$.cookie('categories',categories,{ expires: 365 * 10 });
					}
			});			
			}else if ( $.cookie('cookie-consent') === 'yes' ) {userId=$.cookie('userId');overall=parseFloat($.cookie('overall'));var cikks = JSON.parse($.cookie('visited'));var v=false;for(q=0;q<cikks.length;q++){if(cikks[q]==='pRO9yfzWXS'){v=true;break;}}if(!v){overall++;$.cookie('overall',overall,{expires:365*10});cats = JSON.parse($.cookie('categories'));cats[25]=cats[25]===null?1:parseFloat(cats[25]+1);$.cookie('categories',JSON.stringify(cats),{ expires: 365 * 10 });categories = JSON.stringify(cats);if(!v){cikks.push('pRO9yfzWXS');if(cikks.length>20){cikks.splice(0,1);}$.cookie('visited',JSON.stringify(cikks),{ expires: 365 * 10 })};}}
						$.getJSON('/poll/ajanlo.php',function(dd){
				var h  =0;
				var sa = "";
				var kep = "";
				var l = "";
				var d = new Array();
				var v = false;
				var vi = JSON.parse($.cookie('visited'));
				for(var u=0;u<dd.length;u++)
					{
					v = false;
					for(var z=0;z<vi.length;z++)
						{
						if ( dd[u].sc == vi[z] )
							{
							v = true;
							break;
							}
						}
					if ( dd[u].sc!='pRO9yfzWXS' && !v )
						{
						d.push(dd[u]);
						}
					}

				if ( d.length > 3 )
					{
					h = h + Math.floor((Math.random() * (d.length-2)) ); 
					}

				if ( d.length >= 3 )
					{

					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html;
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html;
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html;
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('.cikktorzs-ajanlat-wrap .cikktorzs-list').html(sa);
					}
				else
					{
					$('.cikktorzs-ajanlat-wrap').remove();
					}
				});
			});</script>
	<script type="text/javascript" src="/js/lightGallery/src/js/lightgallery.js"></script>
	<script type="text/javascript" src="/js/lightGallery/src/js/lg-hash.js"></script>
	<script>$(document).ready(function() { var galn = 1; $('.faktorgal').each(function(){$(this).lightGallery({galleryId:galn++,hash:true});$(this).on('onBeforeNextSlide.lg',function(eve,evin,fromtc,fromth){$.post('/gallerypage.php?p=rossz-munka-karos-munkanelkuliseg-egeszseg&lgslide='+evin,'frop=1',function(d){
	$('body').append(d);});});}); if ( $.cookie('ccs48365') == 'x' ) { $('.adultcontentw').hide(); $('.fullarticlebody').show(); } });</script>
	<script>
		$(document).ready(function(e){
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},500);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},1000);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},2000);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},3000);
				$('object').each(function(){
				$(this).parent().css('text-align','center');
				});
			if ( $(window).width() < 768 )
				{
				$('.faktorgal').each(function(a,h){
					$(this).children('a').each(function(z,u){
						$(this).attr('href',$(this).find('img').attr('src'));
						});
					});
				}
		if ( $('iframe').length ){$('iframe').each(function(i,e){if ( typeof $(this).attr('src')!=="undefined" ){u = $(this).attr('src');srcs = ['https://embed-ssl.ted.com','https://player.vimeo.com','http://graphics8.nytimes.com/bcvideo/1.0/iframe/embed.html','https://www.youtube.com/embed/','https://embed.theguardian.com/embed/','https://www.google.com/maps/embed','http://supertv2.hu/','http://player.ooyala.com','//coub','http://www.ustream.tv/embed/','http://tv2.hu','//www.break.com','//giphy.com/embed','http://fem3.hu/'];v = false;for(w=0;w<srcs.length;w++){if ( u.substr(0,srcs[w].length)==srcs[w] ){$(this).css('width','100%');$(this).wrap('<div class="responsiveiframe" />');break;}}}});}
		if ( $('.fb-page').length )
			{
			$('.fb-page').each(function(i,e){
				$(this).wrap('<div class="fbwrprp" />');
				});
			}
		setTimeout(function(){$('.fbwrprp').each(function(u,w){
			$(this).autoResizeFbPost2();
			});},4000);
		if ( $('.fb-post').length )
			{
			$('.fb-post').each(function(i,e){
				$(this).wrap('<div class="fbwrpr" />');
				});
			}
		setTimeout(function(){$('.fbwrpr').each(function(u,w){
			$(this).autoResizeFbPost();
			});},4000);
		});
	$('.fb-video').css('margin-bottom','20px');
	</script><script>setTimeout(function(){$('.fb-like-div').show();},500);</script>
<div id="zone3890760" class="goAdverticum"></div>
<div id="adoceangemhumkeektoqem"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Elet.Interstitial */
ado.slave('adoceangemhumkeektoqem', {myMaster: 'NI9G9M1C4uYdCnrJ4c9MbjpPAxRrIlIcYIkmzxCQyfL.d7' });
</script>
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657035961175315');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1657035961175315&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<img src="" id="globalrepback" style="display:none;" />
</body>
</html>