<!DOCTYPE html>
<html lang="hu">
<head>
	<meta charset="utf-8">
	<meta property="fb:app_id" content="978573078865602" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Radioaktív vaddisznók lepték el az országot | radioaktív | Külföld | faktor.hu</title>
	<meta name="description" content="Az elmúlt hónapokban, rengeteg csehországi vaddisznóról kiderült, hogy radioaktív." />
	<meta property="og:title" content="Radioaktív vaddisznók lepték el az országot" />
	<meta property="og:url" content="http://faktor.hu/faktor-radioaktiv-vaddisznok-csehorszag-cezium" />
	<meta property="og:type" content="article" />
	<meta name="news_keywords" content="radioaktív, csehország, vaddisznó" />
	<meta name="keywords" content="radioaktív, csehország, vaddisznó" />
	<meta itemprop="keywords" content="radioaktív, csehország, vaddisznó" />
	<meta property="article:tag" content="radioaktív" />
	<meta property="article:tag" content="csehország" />
	<meta property="article:tag" content="vaddisznó" />
	<meta name="category" value="radioaktív" />
    <meta property="article:section" itemprop="articleSection" content="radioaktív" />
	<meta property="og:image" content="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-26/db240a2afee655ea40348ddd8c5e29d4/web650.jpg" />
	<meta property="og:description" content="Az elmúlt hónapokban, rengeteg csehországi vaddisznóról kiderült, hogy radioaktív." />
	<meta property="og:site_name" content="faktor.hu" />
	<meta name="twitter:title" content="Radioaktív vaddisznók lepték el az országot">
	<meta name="twitter:card" content="Az elmúlt hónapokban, rengeteg csehországi vaddisznóról kiderült, hogy radioaktív.">
	<meta name="twitter:description" content="Az elmúlt hónapokban, rengeteg csehországi vaddisznóról kiderült, hogy radioaktív.">
	<meta name="twitter:creator" content="@">
	<meta name="twitter:image" content="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-26/db240a2afee655ea40348ddd8c5e29d4/web650.jpg">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<link href="https://plus.google.com/u/0/110793035381458662738" rel="publisher" />
	<link media="all" rel="stylesheet" href="/css/section_1280.css">
	<link media="all" rel="stylesheet" href="/css/all_1280.css">
	<link type="text/css" rel="stylesheet" href="/js/lightGallery/src/css/lightgallery.css" /> 
	<link rel="shortcut icon" href="/favicon.ico" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-2249748947972324",
		enable_page_level_ads: true
	  });
	</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67529420-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: faktor.hu.faktor_hu.Kulfold */
ado.master({id: '8CX8W7xgjRwZ7LkTjcrWRv6G8e.hJGcHeeQdVPwupyT.g7', server: 'gemhu.adocean.pl' });
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AqKV9uuGCQ02iMw9AkJ4osbi7Am8vPg8Lrt4r_41eH..z7';
var pp_gemius_extraparameters = new Array('gA=faktor.hu/Rovatok/Kulfold/kulfold_cikk');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'hu'}
</script>
</head>
<body><div id="fb-root"></div><img style="position:absolute;top:-2000px;left:-2000px" src="http://faktor.services/static/?a=hQ09LisoxS" width="1" height="1"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=978573078865602";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><div>A Javascript engedélyezése szükséges az oldal megjelenítéséhez!</div></noscript>
	<a class="accessibility" href="#main" accesskey="S">Ugrás a tartalomhoz</a>
	<div id="wrapper">
	<div class="bannerarea"><div class="container bannercontainer"><div id="zone3865903" class="goAdverticum" style="max-width:970px;" ></div></div></div>
				<header id="header">
			<div class="header-holder">
				<div class="container">
					<div class="logo vcard"  >
						<a href="/?source=hirstart">
							<span class="hidden fn org url">http://faktor.hu</span>
							<img id="mainlogo" src="/images/logo_n.png" alt="faktor">
							<img class="print" src="/images/logo-print.png" alt="faktor">
						</a>
					</div>
											<div class="login-search-area">
														<div class="fb-like-wrapper" >
							<div class="fb-like-div" >
								<div class="fb-like" data-href="https://www.facebook.com/faktor.hu" data-send="true" data-layout="button_count" data-width="50" 						
data-show-faces="false" data-action="recommend" data-font="arial" data-share="false" ></div>
							</div>
							</div>
													<div class="login-area">
							<a target="_blank" title="A Faktor Facebook-oldalának megnyitása" href="https://www.facebook.com/faktor.hu" class="user-opener2 icon-facebook"></a>
						</div>
						<div class="login-area">
							<a target="_blank" title="A Faktor Twitter-oldalának megnyitása" href="https://twitter.com/FaktorHu" class="user-opener2 icon-twitter"></a>
						</div>
												<div class="search-area">
							<a href="#" title="Keresés a Faktor oldalon" class="search-opener icon-search" accesskey="4"></a>
							<div class="search-drop">
								<!-- search form -->
								<form action="#" class="search-form">
									<fieldset>
										<legend class="hidden">Search Form</legend>
										<label for="search">Keresés</label>
										<input type="search" class="search" id="search" placeholder="Írja be a keresendő kifejezést!">
										<input type="submit" onclick="fk();return false;" value="mehet">
									</fieldset>
								</form>
							</div>
						</div>
					</div>
														</div>
			</div>
			<nav id="nav" style="text-align:left;" >
				<ul class="main-nav container">
					<li class="fixednavbarlogo" style="display:none;" ><a href="/"><img src="/images/o.jpg" alt="faktor"></a></li>
										<li>
						<a href="/belfold/?source=hirstart">Belföld</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-ilyen-allapotban-hoztak-haza-a-veronai-buszbaleset-utolso-sulyos-serultjet?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-21/979992aa2c202ab892b97970f975fb4e/web360x230.jpg" alt="Ilyen állapotban hozták haza a veronai buszbaleset utolsó súlyos sérültjét" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-ilyen-allapotban-hoztak-haza-a-veronai-buszbaleset-utolso-sulyos-serultjet?source=hirstart">Ilyen állapotban hozták haza a veronai buszbaleset utolsó súlyos sérültjét</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-bkk-bevetel-jegy-berlet?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-10-30/4934628b43405cfcab6084ad95d4fc5b/web360x230.jpg" alt="Árat se kellett emelni: egyre több pénzt keres rajtunk a BKK évente" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-bkk-bevetel-jegy-berlet?source=hirstart">Árat se kellett emelni: egyre több pénzt keres rajtunk a BKK évente</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-eltunt-lany-komarom-gyermekotthon-nesztler-natalia?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-24/3034e909e1dbbcaacb088b9454225cd1/web360x230.jpg" alt="Papucsban és kabátban tűnt el ez a gyönyörű lány" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-eltunt-lany-komarom-gyermekotthon-nesztler-natalia?source=hirstart">Papucsban és kabátban tűnt el ez a gyönyörű lány</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-god-duna-sziget-ottrekedtek-jeg?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-22/3d0edaba59c2b37fc508a2fb1ec9b6f9/web360x230.jpg" alt="Életveszély Pest megyében: egy nő és egy férfi a jégen rekedt" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-god-duna-sziget-ottrekedtek-jeg?source=hirstart">Életveszély Pest megyében: egy nő és egy férfi a jégen rekedt</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-temetes-idopont-tomorkeny-vegso-bucsu?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-10-28/2c56d7bed0e2393d0c4c8eea2bc58702/web360x230.jpg" alt="Megrázó: Anikó lemaradt barátja temetéséről, mert váratlanul előbbre hozták az időpontot" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-temetes-idopont-tomorkeny-vegso-bucsu?source=hirstart">Megrázó: Anikó lemaradt barátja temetéséről, mert váratlanul előbbre hozták az időpontot</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/krimi/?source=hirstart">Krimi</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-debrecen-keseles-orizet-nok?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-24/779aadf3171d342a89d17db3c0e9bf47/web360x230.jpg" alt="Az úton, vérben fekve találtak a megkéselt debreceni nőkre" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-debrecen-keseles-orizet-nok?source=hirstart">Az úton, vérben fekve találtak a megkéselt debreceni nőkre</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-tamas-gyilkossag-apolo-budapest-megfojt?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-05-31/a7c8d8c1efa7aad9813a57919f57d933/web360x230.jpg" alt="Dráma a budapesti otthonban: félt az idősektől az ápoló, ezért gyilkolt" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-tamas-gyilkossag-apolo-budapest-megfojt?source=hirstart">Dráma a budapesti otthonban: félt az idősektől az ápoló, ezért gyilkolt</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-sarkad-ittas-vezetes-halal-vademeles?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-24/c904d6a9190ef493bfe767e7d56a55c1/web360x230.jpg" alt="Barátja tragikus halálát okozta a kanyarban száguldozó részeg nő" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-sarkad-ittas-vezetes-halal-vademeles?source=hirstart">Barátja tragikus halálát okozta a kanyarban száguldozó részeg nő</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-tuz-csaladi-hat-halott-gyerek-egesi-serules?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-24/c7aa711cf4e8b17084f4a7153ec07aaa/web360x230.jpg" alt="Ágy alá bújt az ötéves kisfiú, testvére mellett vesztette életét" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-tuz-csaladi-hat-halott-gyerek-egesi-serules?source=hirstart">Ágy alá bújt az ötéves kisfiú, testvére mellett vesztette életét</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-mentohelikopter-tokod-nyakon-szurta-testveret?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-09-05/853b728f8a9df70b639dff25cb3b8d4d/web360x230.jpg" alt="Mentőhelikopterrel vitték kórházba a tokodi férfit, mert testvére megpróbálta megölni" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-mentohelikopter-tokod-nyakon-szurta-testveret?source=hirstart">Mentőhelikopterrel vitték kórházba a tokodi férfit, mert testvére megpróbálta megölni</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/penz/?source=hirstart">Pénz</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-autoja-van-van-egy-rossz-hirunk?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-10-19/78a6d3468f43053aa5fa0e1d28b55f5e/web360x230.jpg" alt="Autója van? Van egy rossz hírünk" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-autoja-van-van-egy-rossz-hirunk?source=hirstart">Autója van? Van egy rossz hírünk</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-minimalber-europai-unio?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-11-25/6bdd363aa7d9517733a0179786ba319f/web360x230.jpg" alt="Ennyit keresünk az uniós minimálbérekhez képest" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-minimalber-europai-unio?source=hirstart">Ennyit keresünk az uniós minimálbérekhez képest</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-automatafelugyeleti-egyseg-kavegep-kolagep-automata?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/4190d209891e4e2f76f27153c6479dd8/web360x230.jpg" alt="Olcsó automatás kávét inna? Komoly drágulás jöhet" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-automatafelugyeleti-egyseg-kavegep-kolagep-automata?source=hirstart">Olcsó automatás kávét inna? Komoly drágulás jöhet</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-vagyon-europa-lista?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-09-09/2622d5cedc45f81d47bc2896fa7948b3/web360x230.jpg" alt="Ennyi pénze van Európa leggazdagabbjainak" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-vagyon-europa-lista?source=hirstart">Ennyi pénze van Európa leggazdagabbjainak</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-adotartozas-nav-bankkartya-internet?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-11-17/f98f5fb3d5ca280a93b28c2bf731c800/web360x230.jpg" alt="Nincs több kifogás: a fotelből, kártyával is fizethetjük NAV-os tartozásainkat" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-adotartozas-nav-bankkartya-internet?source=hirstart">Nincs több kifogás: a fotelből, kártyával is fizethetjük NAV-os tartozásainkat</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/kulfold/?source=hirstart">Külföld</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-radioaktiv-vaddisznok-csehorszag-cezium?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-26/db240a2afee655ea40348ddd8c5e29d4/web360x230.jpg" alt="Radioaktív vaddisznók lepték el az országot" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-radioaktiv-vaddisznok-csehorszag-cezium?source=hirstart">Radioaktív vaddisznók lepték el az országot</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-anglia-piercing-oncsonkitas-kisujj?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-04-04/5242388c659e526867cfaf256bdede75/web360x230.jpg" alt="Levágta az ujját, mert szerinte úgy jobban néz ki" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-anglia-piercing-oncsonkitas-kisujj?source=hirstart">Levágta az ujját, mert szerinte úgy jobban néz ki</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-swindon-anglia-doris-vihar?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-12/f48d03e755aa6bf1cb07e5e89a999e0d/web360x230.jpg" alt="Az útra rántotta a szél a fiatal anyát, szörnyethalt az úttisztító alatt" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-swindon-anglia-doris-vihar?source=hirstart">Az útra rántotta a szél a fiatal anyát, szörnyethalt az úttisztító alatt</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-vodka-alkoholmergezes-limonade-iszogatas?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-23/bcdc16ffe75def58754891e3ec650382/web360x230.jpg" alt="Megdöbbentő halál: három vodkától kapott alkoholmérgezést" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-vodka-alkoholmergezes-limonade-iszogatas?source=hirstart">Megdöbbentő halál: három vodkától kapott alkoholmérgezést</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-tesco-anglia-hajlektalan-konzerv?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-04-11/562761b64160454d5d095f45b31d9284/web360x230.jpg" alt="A Tesco nem engedte, hogy rászorulóknak vegyenek konzervet" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-tesco-anglia-hajlektalan-konzerv?source=hirstart">A Tesco nem engedte, hogy rászorulóknak vegyenek konzervet</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/sport/?source=hirstart">Sport</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-foci-otodosztaly-sutton-united-arsenal?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-21/2075442387c19b40ad2351cadcd10bb9/web360x230.jpg" alt="Ezért a foci legnagyobb sztárja ez a 150 kilós cserekapus - videó" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-foci-otodosztaly-sutton-united-arsenal?source=hirstart">Ezért a foci legnagyobb sztárja ez a 150 kilós cserekapus - videó</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-hosszu-katinka-maganelet-szules-gyerek-versenyzes?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-08-10/5b5ae82a663a3a322fba67ab4923408e/web360x230.jpg" alt="Magánéletéről vallott Hosszú Katinka: ezt hozza a jövő" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-hosszu-katinka-maganelet-szules-gyerek-versenyzes?source=hirstart">Magánéletéről vallott Hosszú Katinka: ezt hozza a jövő</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-lebukott-a-magyar-hokis-bukhatja-a-karrierjet?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-05-27/451be5efb2e2603a673f297fef34b915/web360x230.jpg" alt="Lebukott a magyar hokis, bukhatja a karrierjét" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-lebukott-a-magyar-hokis-bukhatja-a-karrierjet?source=hirstart">Lebukott a magyar hokis, bukhatja a karrierjét</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-hotelban-orjongott-maradona-a-rendoroknek-kellett-kozbelepni?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-15/1becea019597f4e71afde99696460b4c/web360x230.jpg" alt="Hotelban őrjöngött Maradona, a rendőröknek kellett közbelépni" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-hotelban-orjongott-maradona-a-rendoroknek-kellett-kozbelepni?source=hirstart">Hotelban őrjöngött Maradona, a rendőröknek kellett közbelépni</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-legtornasz-baleset-sulyos-serules-zuhanas?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/47ea2c451a826594ca807db7e3a26e0a/web360x230.jpg" alt="Sportolók zuhantak a mélybe, súlyosan megsérültek" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-legtornasz-baleset-sulyos-serules-zuhanas?source=hirstart">Sportolók zuhantak a mélybe, súlyosan megsérültek</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/auto/?source=hirstart">Autó</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-anyukam-is-erteni-fogja-igy-viselkedj-a-szervizben?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-07/d27621460cc8f6eb1d0d22e08bb0577f/web360x230.jpg" alt="Anyukám is érteni fogja - Így viselkedj a szervizben" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-anyukam-is-erteni-fogja-igy-viselkedj-a-szervizben?source=hirstart">Anyukám is érteni fogja - Így viselkedj a szervizben</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-mesel-a-szakerto-hasznalt-hibrid-autok?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-07/24121ea864f93b2cb2c1044655c293ab/web360x230.jpg" alt="Mesél a szakértő - Használt hibrid autók" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-mesel-a-szakerto-hasznalt-hibrid-autok?source=hirstart">Mesél a szakértő - Használt hibrid autók</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-ha-az-auto-beszelni-tudna-1-resz-kommunikacio-gepjarmuvekben-es-gepjarmuvekkel?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-07/c115cba48ae0fc31c04e019b74c5bc32/web360x230.jpg" alt="Ha az autó beszélni tudna (1. rész) - Kommunikáció gépjárművekben és gépjárművekkel" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-ha-az-auto-beszelni-tudna-1-resz-kommunikacio-gepjarmuvekben-es-gepjarmuvekkel?source=hirstart">Ha az autó beszélni tudna (1. rész) - Kommunikáció gépjárművekben és gépjárművekkel</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-opel-astra-opc-teszt-rekviem-egy-legendaert?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-07/7983c9eeb937f17e6fd2d2686473d391/web360x230.jpg" alt="Opel Astra OPC teszt: rekviem egy legendáért" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-opel-astra-opc-teszt-rekviem-egy-legendaert?source=hirstart">Opel Astra OPC teszt: rekviem egy legendáért</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-amikor-kemeny-volt-a-magyar-tel?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-07/8923e5c1b29e738ff9185019ae8a8171/web360x230.jpg" alt="Amikor kemény volt a magyar tél" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-amikor-kemeny-volt-a-magyar-tel?source=hirstart">Amikor kemény volt a magyar tél</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/tech/?source=hirstart">Tech</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-tarskereso-kiterjesztett-valosag-tinder-fejlesztes?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-14/83eb479f44c6cf1f8e17ba532be973ea/web360x230.jpg" alt="Pár éven belül teljesen megváltozik a párválasztás: olyan lesz, mint a Pokémon Go" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-tarskereso-kiterjesztett-valosag-tinder-fejlesztes?source=hirstart">Pár éven belül teljesen megváltozik a párválasztás: olyan lesz, mint a Pokémon Go</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-a-virtualis-valosagbol-kilepve-minden-mas-unalmas-lesz?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-18/0142d77aa357ee5ede7a555d950f29c6/web360x230.jpg" alt="&#34;A virtuális valóságból kilépve minden más unalmas lesz&#34;" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-a-virtualis-valosagbol-kilepve-minden-mas-unalmas-lesz?source=hirstart">&#34;A virtuális valóságból kilépve minden más unalmas lesz&#34;</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-mark-zuckerberg-facebook-globalizacio?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-12-02/91d777ffa335d11dfc8457b38a07a203/web360x230.jpg" alt="A Facebook jó, csak jóra kell használni Zuckerberg szerint" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-mark-zuckerberg-facebook-globalizacio?source=hirstart">A Facebook jó, csak jóra kell használni Zuckerberg szerint</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-dron-biztositas-torveny?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-12-15/c122514653cb6e53e80c14fe149ec1db/web360x230.jpg" alt="Nem lehet csak úgy röpködni, így szabályozzák a drónhasználatot" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-dron-biztositas-torveny?source=hirstart">Nem lehet csak úgy röpködni, így szabályozzák a drónhasználatot</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-nokia-3310-mobile-world-congress?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-14/8464bb69f9c6d9a2bdc71f038b0abea6/web360x230.jpg" alt="Visszatér a legenda, újra piacra dobják a törhetetlen 3310-est" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-nokia-3310-mobile-world-congress?source=hirstart">Visszatér a legenda, újra piacra dobják a törhetetlen 3310-est</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/kultura/?source=hirstart">Kultúra</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-extrem-cuccokban-a-rapulok?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-24/ee2e11e315a9643d3cea7e6335960c5f/web360x230.jpg" alt="Extrém cuccokban a Rapülők" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-extrem-cuccokban-a-rapulok?source=hirstart">Extrém cuccokban a Rapülők</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-gesztiek-meg-szamos-meglepetest-tartogatnak?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-24/8159a251ed113dd85a479090a8a7febe/web360x230.jpg" alt="Gesztiék még számos meglepetést tartogatnak" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-gesztiek-meg-szamos-meglepetest-tartogatnak?source=hirstart">Gesztiék még számos meglepetést tartogatnak</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-stabilan-budapest-radioja-a-slager-fm?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-23/8886c38e6d625a90b2537a8aae000e19/web360x230.jpg" alt="Stabilan Budapest rádiója a Sláger FM" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-stabilan-budapest-radioja-a-slager-fm?source=hirstart">Stabilan Budapest rádiója a Sláger FM</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-nem-vettek-kutyaba-az-ebeket-miskolcon?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-20/84fdf35e29f3dbc915fbe820a2e5ab33/web360x230.jpg" alt="Nem vették kutyába az ebeket Miskolcon" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-nem-vettek-kutyaba-az-ebeket-miskolcon?source=hirstart">Nem vették kutyába az ebeket Miskolcon</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-jakso-nem-ijed-meg-a-bekatol?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-20/f5ff2646603cb3e239a8faa2d16d493c/web360x230.jpg" alt="Jáksó nem ijed meg a békától" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-jakso-nem-ijed-meg-a-bekatol?source=hirstart">Jáksó nem ijed meg a békától</a>
											</li>
																					</ul>
									</div>
											</li>
									</ul>
			</nav>
						<!-- sitemap menu -->
			<div class="sitemap-menu container">
				<!-- opener -->
				<a class="opener" href="#"><span class="open"><span class="menusz">MENÜ</span></span><span class="close"><i class="icon-close-2"></i><span class="menusz"> MENÜ</span></span></a>
				<!-- slide -->
				<div id="sitemapslide" class="slide" style="display:none;" >
					<!-- menu -->
					<ul class="menu">
												<li>
							<a href="/belfold/?source=hirstart">Belföld</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-ilyen-allapotban-hoztak-haza-a-veronai-buszbaleset-utolso-sulyos-serultjet?source=hirstart">Ilyen állapotban hozták haza a veronai buszbaleset utolsó súlyos sérültjét</a></li>
									<li><a href="/faktor-bkk-bevetel-jegy-berlet?source=hirstart">Árat se kellett emelni: egyre több pénzt keres rajtunk a BKK évente</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/krimi/?source=hirstart">Krimi</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-debrecen-keseles-orizet-nok?source=hirstart">Az úton, vérben fekve találtak a megkéselt debreceni nőkre</a></li>
									<li><a href="/faktor-tamas-gyilkossag-apolo-budapest-megfojt?source=hirstart">Dráma a budapesti otthonban: félt az idősektől az ápoló, ezért gyilkolt</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/penz/?source=hirstart">Pénz</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-autoja-van-van-egy-rossz-hirunk?source=hirstart">Autója van? Van egy rossz hírünk</a></li>
									<li><a href="/faktor-minimalber-europai-unio?source=hirstart">Ennyit keresünk az uniós minimálbérekhez képest</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/kulfold/?source=hirstart">Külföld</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-radioaktiv-vaddisznok-csehorszag-cezium?source=hirstart">Radioaktív vaddisznók lepték el az országot</a></li>
									<li><a href="/faktor-anglia-piercing-oncsonkitas-kisujj?source=hirstart">Levágta az ujját, mert szerinte úgy jobban néz ki</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/sport/?source=hirstart">Sport</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-foci-otodosztaly-sutton-united-arsenal?source=hirstart">Ezért a foci legnagyobb sztárja ez a 150 kilós cserekapus - videó</a></li>
									<li><a href="/faktor-hosszu-katinka-maganelet-szules-gyerek-versenyzes?source=hirstart">Magánéletéről vallott Hosszú Katinka: ezt hozza a jövő</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/auto/?source=hirstart">Autó</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-anyukam-is-erteni-fogja-igy-viselkedj-a-szervizben?source=hirstart">Anyukám is érteni fogja - Így viselkedj a szervizben</a></li>
									<li><a href="/faktor-mesel-a-szakerto-hasznalt-hibrid-autok?source=hirstart">Mesél a szakértő - Használt hibrid autók</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/tech/?source=hirstart">Tech</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-tarskereso-kiterjesztett-valosag-tinder-fejlesztes?source=hirstart">Pár éven belül teljesen megváltozik a párválasztás: olyan lesz, mint a Pokémon Go</a></li>
									<li><a href="/faktor-a-virtualis-valosagbol-kilepve-minden-mas-unalmas-lesz?source=hirstart">&#34;A virtuális valóságból kilépve minden más unalmas lesz&#34;</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/kultura/?source=hirstart">Kultúra</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-extrem-cuccokban-a-rapulok?source=hirstart">Extrém cuccokban a Rapülők</a></li>
									<li><a href="/faktor-gesztiek-meg-szamos-meglepetest-tartogatnak?source=hirstart">Gesztiék még számos meglepetést tartogatnak</a></li>
								</ul>
							</div>
						</li>
											</ul>
				</div>
			</div>
					</header>					<div style="max-width:1300px;width:100%;margin:auto;display:block;margin-bottom:0;padding-bottom:0;" >
			<div id="zone3890718" class="goAdverticum"></div>			</div>
				<main id="main" class="container" role="main" style="text-align:left;" >
						<div class="three-columns">
								<div id="content">
					<section class="info-area">
												<header class="author-area lbanner">
														<ul class="list">
								<li>Külföld</li>
							</ul>
																		<div class="author-holder">
																<div class="text" style="padding:0;">
																	<time datetime="2017-02-24">február 24. | 21:49</time>
																	Faktor								</div>
							</div>

							<ul class="tags">

									<li><a href="/ft-radioaktiv?source=hirstart">radioaktív</a></li>																		<li><a href="/ft-csehorszag?source=hirstart">csehország</a></li>																		<li><a href="/ft-vaddiszno?source=hirstart">vaddisznó</a></li>									
							</ul>
														<div style="margin-bottom:19px;"><a href="#fbcommentsection" style="font-size:16px;" ><span class="fb-comments-count" data-href="http://faktor.hu/faktor-radioaktiv-vaddisznok-csehorszag-cezium"></span> komment</a></div>
														<div class="socialareaheader" >
							<div class="fb-like faktor-fb-like" data-href="http://faktor.hu/faktor-radioaktiv-vaddisznok-csehorszag-cezium" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="position:relative;top:-6px;" ></div>
							
							<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a>
							
							<div class="g-plus" data-action="share" data-annotation="none" data-href="http://faktor.hu/faktor-radioaktiv-vaddisznok-csehorszag-cezium"></div>

														</div>

							<div class="stickybanner onlydesktop2" ><div id="ado-t.sx1lz6XOrnUDwBoFh02_iRY6ZYRBJTqCuGk.4uaOP.F7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Egyeb_rovatszponzoracio.Kulfold_cikkoldal */
ado.placement({id: 'ado-t.sx1lz6XOrnUDwBoFh02_iRY6ZYRBJTqCuGk.4uaOP.F7', server: 'gemhu.adocean.pl' });
</script></div>

						</header>
						
						
						<section id="mnbdy" class="info-article">
															<div style="position:absolute;"><div style="position:relative;top:-23px;left:-320px;text-align:center;" id="lbannerleftpart" ><div id="zone3890663" class="goAdverticum"></div></div></div>
							
			
				<div class="fullarticlebody">

						
												<header class="header">
							<h1>Radioaktív vaddisznók lepték el az országot</h1>
						</header>
						
						

                        							<h3>Az elmúlt hónapokban, rengeteg csehországi vaddisznóról kiderült, hogy radioaktív. Az állatok egy olyan földalatti gombából ehettek, amely a Cézium-137 izotóppal fertőzött.</h3>
							<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865909" class="goAdverticum"></div></div></div>
						



                        
						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="adoceangemhulfnqiqlidd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Kulfold.PR_cikk_lead */
ado.slave('adoceangemhulfnqiqlidd', {myMaster: '8CX8W7xgjRwZ7LkTjcrWRv6G8e.hJGcHeeQdVPwupyT.g7' });
</script></div></div>


<div class="ststst" id="st" ><p>Ilyen anyag pedig a csernobili atomkatasztr&oacute;fa idej&eacute;n ker&uuml;lt a term&eacute;szetbe, &iacute;gy arra a ter&uuml;letre is, ahol a <a title="Vaddisznó futamította meg a farkasokat - videó" class="cikklink" href="/faktor-vaddiszno-farkasok-aggtelek?source=hirstart" >diszn&oacute;k</a> t&ouml;megesen ettek a gomb&aacute;b&oacute;l.</p>    <div class="visual"><div class="img"><div class="faktorgal"><a href="http://faktor.s3.eu-central-1.amazonaws.com/kepadatbazis/8b2441bb45f998fd43ad4f61c760696ceae29079/d0361f2e2a3c4315e9c5ff1490253ee9ec648e80.jpg" class="lightbox" data-sub-html="Illusztráció." data-fancybox-group="lbgce9770e1beecede1038472506244607a" target="_blank"><img class="lazy" src="/images/faktor-plh.jpg" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-26/db240a2afee655ea40348ddd8c5e29d4/760x0.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-26/db240a2afee655ea40348ddd8c5e29d4/360x0.jpg" alt="Illusztráció." style="width:100%;" ></a></div><div class="text"><div class="text"><p>Illusztráció.</p></div></div></div></div>    <p>A Reutersnek egy szak&eacute;rt&#337; elmondta, hogy 2014 &eacute;s 2016 k&ouml;z&ouml;tt 614 <a title="Vaddisznók jelentek meg Gödöllőn" class="cikklink" href="/faktor-vaddisznok-jelentek-meg-godollon?source=hirstart" >vaddiszn&oacute;t</a> vizsg&aacute;ltak meg Eur&oacute;p&aacute;ban &eacute;s k&ouml;zel 50 sz&aacute;zal&eacute;k radioakt&iacute;v sug&aacute;rz&aacute;st mutatott. Att&oacute;l nem kell <a title="Megijedt egy vaddisznótól a magyar fiú - úgy kellett leszedni a fáról - videó" class="cikklink" href="/faktor-bocs-vaddiszno-rendorok-segitseg-kapaszkodas?source=hirstart" >f&eacute;lni</a>, hogy megessz&uuml;k a <a title="Féltonnás vaddisznót lőtt le egy orosz vadász" class="cikklink" href="/faktor-vaddiszno-vadaszat-oroszorszag?source=hirstart" >radioakt&iacute;v h&uacute;st</a>, ugyanis ha egy diszn&oacute;r&oacute;l kider&uuml;l, hogy fert&#337;z&ouml;tt, azonnal kivonj&aacute;k a forgalomb&oacute;l.</p>
<div class='cikktorzs-ajanlat-wrap'><div class='cikktorzs-head'>EZT IS AJÁNLJUK:</div><ul class='cikktorzs-list'></ul></div>    <p>Ha valaki m&eacute;gis enne a radioakt&iacute;v h&uacute;sb&oacute;l, akkor is csak akkor fert&#337;z&#337;dhetne meg, ha h&oacute;napokon kereszt&uuml;l heti rendszeress&eacute;ggel nagy mennyis&eacute;gben fogyasztana a sug&aacute;rz&oacute; diszn&oacute;h&uacute;sb&oacute;l &ndash; &iacute;rja a <a href="http://www.borsonline.hu/aktualis/radioaktiv-vaddisznok-grasszalnak-europaban/127538" target="_blank">Bors</a>.</p>    <p>Az <a href="http://www.abc.net.au/news/2017-02-23/many-wild-boars-roaming-czech-forests-are-radioactive/8295400" target="_blank">ABC</a>-nek nyilatkoz&oacute; szak&eacute;rt&#337; szerint ez szezon&aacute;lis probl&eacute;ma, mert a diszn&oacute;k csak t&eacute;len mennek a hegyekbe, ahol a radioakt&iacute;v gomb&aacute;k is vannak. A c&eacute;ziumnak viszont 30 &eacute;v a felez&eacute;si ideje, ami azt jelenti, hogy nem igaz&aacute;n tud ki&uuml;r&uuml;lni a diszn&oacute;k test&eacute;b&#337;l.</p> </div>
						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865933" class="goAdverticum"></div></div></div>

						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3902738" class="goAdverticum"></div></div></div>

</div>



							<!-- social area -->
							<footer class="social-area socialareafooter" style="margin-bottom:20px;" >
							<div class="fb-like" data-href="http://faktor.hu/faktor-radioaktiv-vaddisznok-csehorszag-cezium" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="position:relative;top:-6px;float:left;margin-right:5px;" ></div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a>
							
							<div class="g-plus" data-action="share" data-annotation="none" data-href="http://faktor.hu/faktor-radioaktiv-vaddisznok-csehorszag-cezium"></div>
							
							</footer>

													</section>
					</section>

<section class="info-area">
<header class="author-area"><div class="text">Kommentek:</div></header>

<section class="info-article">
	<div id="disqus_thread"></div>
	<script type="text/javascript">
		var disqus_shortname = 'faktorhu';
		var disqus_identifier  = '/faktor-radioaktiv-vaddisznok-csehorszag-cezium';
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
	<noscript>Engedélyezze a JavaScriptet! Ez kell a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommentek megjelenítéséhez!</a></noscript>
	<div style="clear:both;"></div>
</section>

</section>



					<!-- news section -->
					<section class="news-section" style="margin-top:10px;">
						<!-- aside -->
												<header class="aside">
							<h2>Top 16</h2>
						</header>
						<!-- news area -->
						<div class="news-area">
							<!-- topiclist -->
							<ol class="topiclist">
																<li><a href="/faktor-hodmezovasarhely-roma-fenyegetes-vademeles?source=hirstart">&#34;Mit képzeltek ti cigányok, azt hiszitek, hogy nektek mindent lehet&#34; - földhöz akarta vágni a gyerekeket</a></li>
																<li><a href="/faktor-csehorszag-robbanas-gyar-menekules?source=hirstart">Robbanássorozat rázta meg a környéket: rengeteg a sérült, menekülnek az emberek</a></li>
																<li><a href="/faktor-ongyilkos-uldozes-rasszista-tinedzserek?source=hirstart">Az iskolai vécében akasztotta fel magát a gyönyörű lány - kiderült, miért</a></li>
																<li><a href="/faktor-anglia-muanyag-lo-kinzas-allatvedok-tevedes?source=hirstart">Lókínzás miatt hívta az állatvédőket, de különös dolgot találtak</a></li>
																<li><a href="/faktor-csecsemok-jarvanyos-horgogyulladas-debrecenben-apolas?source=hirstart">Súlyos járvány tört ki: 7 kisbaba életveszélyes állapotban van Debrecenben</a></li>
																<li><a href="/faktor-anglia-wolverhampton-starbuck-doris-vihar-halalos-aldozat?source=hirstart">Leszakadó épületdarab végzett a fiatal nővel egy belvárosi kávézó előtt</a></li>
																<li><a href="/faktor-ongyilkos-no-keslekedo-rendorok-tea?source=hirstart">Holtan találták a fiatal nőt a rendőrök, mert megálltak teázni</a></li>
																<li><a href="/faktor-ongyilkos-lett-a-biro-miutan-beteg-lett?source=hirstart">Öngyilkos lett a neves bíró</a></li>
																<li><a href="/faktor-emberrablas-michigan-fiatal-lany-flaneling-trukk?source=hirstart">Rémisztő új trükköt vetnek be az emberrablók, fiatal lányokra vadásznak</a></li>
																<li><a href="/faktor-verona-busztragedia-sulyos-serult-hazaszallit?source=hirstart">Veronai busztragédia: változott a legsúlyosabb sérült állapota</a></li>
																<li><a href="/faktor-eltunt-magyar-no-ausztria-kereses-rendorseg?source=hirstart">Eltűnt ez a gyönyörű magyar nő, országok kutatják, hogy hol lehet</a></li>
																<li><a href="/faktor-katona-nemi-eroszak-alvo-no-anglia?source=hirstart">Alvó nőt erőszakolt a katona, de a bíróság nem hibáztatja</a></li>
																<li><a href="/faktor-ongyilkossag-zuhanas-halal?source=hirstart">Ellepték a rendőrök az utcát: fiatal férfi vesztette életét a XIII. kerületben</a></li>
																<li><a href="/faktor-idojaras-eso-szel-lehules-2?source=hirstart">Durva lehűlés érkezik: sárga eső és szél közeleg</a></li>
																<li><a href="/faktor-iszlam-allam-moszul-ostroma-repter?source=hirstart">Hatalmas előrelépés: megsemmisülhet az Iszlám Állam?</a></li>
																<li><a href="/faktor-halalos-baleset-berzence?source=hirstart">Teljes útlezárás: az út közepén halt szörnyet a sofőr</a></li>
															</ol>
						</div>
					</section>
				</div>
				<!-- sidebar -->
				<aside id="sidebar">
			
<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865912" class="goAdverticum"></div></div></div>
	

<div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/faktor.hu" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/faktor.hu"><a href="https://www.facebook.com/faktor.hu">Faktor.hu</a></blockquote></div></div>
				
					<h2>Legfrissebb híreink</h2>
					<ul class="sidebar-list">
												<li class="add" id="sidebar-Rvh7iJ5T9h" >
							 
							<div class="img"><a href="/faktor-debrecen-keseles-orizet-nok"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-24/779aadf3171d342a89d17db3c0e9bf47/360x0.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-24/779aadf3171d342a89d17db3c0e9bf47/360x0.jpg" src="/images/faktor_placeholder.png" alt="Az úton, vérben fekve találtak a megkéselt debreceni nőkre"></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-debrecen-keseles-orizet-nok?source=hirstart">Az úton, vérben fekve találtak a megkéselt debreceni nőkre</a></strong>
							</div>
						</li>
												<li id="sidebar-DmcU4wVaS0" >
							 
							<div class="img"><a href="/faktor-ilyen-allapotban-hoztak-haza-a-veronai-buszbaleset-utolso-sulyos-serultjet"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-21/979992aa2c202ab892b97970f975fb4e/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-21/979992aa2c202ab892b97970f975fb4e/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Ilyen állapotban hozták haza a veronai buszbaleset utolsó súlyos sérültjét" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-ilyen-allapotban-hoztak-haza-a-veronai-buszbaleset-utolso-sulyos-serultjet?source=hirstart">Ilyen állapotban hozták haza a veronai buszbaleset utolsó súlyos sérültjét</a></strong>
							</div>
						</li>
												<li id="sidebar-x4mPwSluHW" >
							 
							<div class="img"><a href="/faktor-anglia-piercing-oncsonkitas-kisujj"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-04-04/5242388c659e526867cfaf256bdede75/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-04-04/5242388c659e526867cfaf256bdede75/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Levágta az ujját, mert szerinte úgy jobban néz ki" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-anglia-piercing-oncsonkitas-kisujj?source=hirstart">Levágta az ujját, mert szerinte úgy jobban néz ki</a></strong>
							</div>
						</li>
												<li id="sidebar-VhAEB46EXb" >
							 
							<div class="img"><a href="/faktor-tamas-gyilkossag-apolo-budapest-megfojt"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-05-31/a7c8d8c1efa7aad9813a57919f57d933/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-05-31/a7c8d8c1efa7aad9813a57919f57d933/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Dráma a budapesti otthonban: félt az idősektől az ápoló, ezért gyilkolt" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-tamas-gyilkossag-apolo-budapest-megfojt?source=hirstart">Dráma a budapesti otthonban: félt az idősektől az ápoló, ezért gyilkolt</a></strong>
							</div>
						</li>
												<li id="sidebar-GD1raxDemx" >
							 
							<div class="img"><a href="/faktor-sarkad-ittas-vezetes-halal-vademeles"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-24/c904d6a9190ef493bfe767e7d56a55c1/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-24/c904d6a9190ef493bfe767e7d56a55c1/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Barátja tragikus halálát okozta a kanyarban száguldozó részeg nő" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-sarkad-ittas-vezetes-halal-vademeles?source=hirstart">Barátja tragikus halálát okozta a kanyarban száguldozó részeg nő</a></strong>
							</div>
						</li>
												<li id="sidebar-Uunzmr2P5I" >
							 
							<div class="img"><a href="/faktor-bkk-bevetel-jegy-berlet"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-10-30/4934628b43405cfcab6084ad95d4fc5b/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-10-30/4934628b43405cfcab6084ad95d4fc5b/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Árat se kellett emelni: egyre több pénzt keres rajtunk a BKK évente" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-bkk-bevetel-jegy-berlet?source=hirstart">Árat se kellett emelni: egyre több pénzt keres rajtunk a BKK évente</a></strong>
							</div>
						</li>
												<li id="sidebar-vEcVyM9yjy" >
							 
							<div class="img"><a href="/faktor-swindon-anglia-doris-vihar"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-12/f48d03e755aa6bf1cb07e5e89a999e0d/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-12/f48d03e755aa6bf1cb07e5e89a999e0d/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Az útra rántotta a szél a fiatal anyát, szörnyethalt az úttisztító alatt" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-swindon-anglia-doris-vihar?source=hirstart">Az útra rántotta a szél a fiatal anyát, szörnyethalt az úttisztító alatt</a></strong>
							</div>
						</li>
												<li id="sidebar-gFnoeqBrmw" >
							 
							<div class="img"><a href="/faktor-tuz-csaladi-hat-halott-gyerek-egesi-serules"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-24/c7aa711cf4e8b17084f4a7153ec07aaa/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-24/c7aa711cf4e8b17084f4a7153ec07aaa/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Ágy alá bújt az ötéves kisfiú, testvére mellett vesztette életét" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-tuz-csaladi-hat-halott-gyerek-egesi-serules?source=hirstart">Ágy alá bújt az ötéves kisfiú, testvére mellett vesztette életét</a></strong>
							</div>
						</li>
												<li id="sidebar-GVYqP6uR3F" >
							 
							<div class="img"><a href="/faktor-vodka-alkoholmergezes-limonade-iszogatas"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-23/bcdc16ffe75def58754891e3ec650382/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-23/bcdc16ffe75def58754891e3ec650382/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Megdöbbentő halál: három vodkától kapott alkoholmérgezést" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-vodka-alkoholmergezes-limonade-iszogatas?source=hirstart">Megdöbbentő halál: három vodkától kapott alkoholmérgezést</a></strong>
							</div>
						</li>
												<li id="sidebar-YP21bPCWGB" >
							 
							<div class="img"><a href="/faktor-eltunt-lany-komarom-gyermekotthon-nesztler-natalia"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-24/3034e909e1dbbcaacb088b9454225cd1/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-24/3034e909e1dbbcaacb088b9454225cd1/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Papucsban és kabátban tűnt el ez a gyönyörű lány" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-eltunt-lany-komarom-gyermekotthon-nesztler-natalia?source=hirstart">Papucsban és kabátban tűnt el ez a gyönyörű lány</a></strong>
							</div>
						</li>
											</ul>
					
	


<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865931" class="goAdverticum"></div></div></div>
										<h2>A rovat további hírei</h2>
										<!-- sidebar list -->
					<ul class="sidebar-list">
												<li class="add" id="sidebar-TFJnoSuwav" >
							 
							<div class="img"><a href="/faktor-tesco-anglia-hajlektalan-konzerv?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-04-11/562761b64160454d5d095f45b31d9284/360x0.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-04-11/562761b64160454d5d095f45b31d9284/360x0.jpg" src="/images/faktor_placeholder.png" alt="A Tesco nem engedte, hogy rászorulóknak vegyenek konzervet"></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-tesco-anglia-hajlektalan-konzerv">A Tesco nem engedte, hogy rászorulóknak vegyenek konzervet</a></strong>
							</div>
						</li>
												<li id="sidebar-mBrh1blpVy" >
							 
							<div class="img"><a href="/faktor-kola-doglott-eger-video?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-16/206070d442d4935fff9c2fd29e040b66/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-16/206070d442d4935fff9c2fd29e040b66/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Undorító dolgot talált italában, sokkot kapott" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-kola-doglott-eger-video?source=hirstart">Undorító dolgot talált italában, sokkot kapott</a></strong>
							</div>
						</li>
												<li id="sidebar-cUU9QvLdHU" >
							 
							<div class="img"><a href="/faktor-olasz-szupermarket-ketrec-szemettarolo?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-06-06/aee3c8e506ba4527cadef4a8d3d164b3/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-06-06/aee3c8e506ba4527cadef4a8d3d164b3/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Szemétben turkáltak a roma nők, ketrecbe zárták őket a bolt dolgozói - videó" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-olasz-szupermarket-ketrec-szemettarolo?source=hirstart">Szemétben turkáltak a roma nők, ketrecbe zárták őket a bolt dolgozói - videó</a></strong>
							</div>
						</li>
												<li id="sidebar-zpMo19Nhyo" >
							 
							<div class="img"><a href="/faktor-rendor-lott-a-tinikre-mert-azok-raleptek-a-gyepere?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-12-20/30b35eafbf81719271090821461c88ff/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-12-20/30b35eafbf81719271090821461c88ff/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Rendőr lőtt a tinikre, mert azok ráléptek a gyepére" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-rendor-lott-a-tinikre-mert-azok-raleptek-a-gyepere?source=hirstart">Rendőr lőtt a tinikre, mert azok ráléptek a gyepére</a></strong>
							</div>
						</li>
												<li id="sidebar-hqW5Cm9mMz" >
							 
							<div class="img"><a href="/faktor-jegesmedve-ohio-columbus-allatkert-ikrek?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-23/fdf741d5e0f454e0c4ab29a4d89d0922/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-23/fdf741d5e0f454e0c4ab29a4d89d0922/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Ha eléri Önt a mélabú, csak nézze meg ez a két szőrgombóc jegesmedvét!" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-jegesmedve-ohio-columbus-allatkert-ikrek?source=hirstart">Ha eléri Önt a mélabú, csak nézze meg ez a két szőrgombóc jegesmedvét!</a></strong>
							</div>
						</li>
												<li id="sidebar-kOXSSiRYuH" >
							 
							<div class="img"><a href="/faktor-online-tarskereses-internet-parvalasztas-elvarasok?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-04/939d86d0e9b08fa0e37d530397a66072/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-04/939d86d0e9b08fa0e37d530397a66072/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Kiderült: egyre kisebbek az elvárásaink az internetes társkeresők miatt" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-online-tarskereses-internet-parvalasztas-elvarasok?source=hirstart">Kiderült: egyre kisebbek az elvárásaink az internetes társkeresők miatt</a></strong>
							</div>
						</li>
												<li id="sidebar-QS9Ds9kObN" >
							 
							<div class="img"><a href="/faktor-meghalt-egeszsegugyi-miniszter-sabine-oberhauser?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-24/b3b602f32f9c6616f98173cd9374ab03/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-24/b3b602f32f9c6616f98173cd9374ab03/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Kínzó betegségben halt meg az egészségügyi miniszter" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-meghalt-egeszsegugyi-miniszter-sabine-oberhauser?source=hirstart">Kínzó betegségben halt meg az egészségügyi miniszter</a></strong>
							</div>
						</li>
												<li id="sidebar-r2xoEa7i76" >
							 
							<div class="img"><a href="/faktor-europai-unio-brexit-penz-koltsegvetes?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-23/3d0bc70b1e00489d2c970e2319cecde2/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-23/3d0bc70b1e00489d2c970e2319cecde2/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Bajban az EU: nem tudják, honnan lesz pénzük" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-europai-unio-brexit-penz-koltsegvetes?source=hirstart">Bajban az EU: nem tudják, honnan lesz pénzük</a></strong>
							</div>
						</li>
												<li id="sidebar-PhscSmNqXe" >
							 
							<div class="img"><a href="/faktor-sziberiai-tigris-dron-tamadas?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-04-16/03c418973d1f1c793a9d579e2f519839/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-04-16/03c418973d1f1c793a9d579e2f519839/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Félelmetes magabiztossággal a levegőből szedték le a tigrisek a drónt - videó" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-sziberiai-tigris-dron-tamadas?source=hirstart">Félelmetes magabiztossággal a levegőből szedték le a tigrisek a drónt - videó</a></strong>
							</div>
						</li>
												<li id="sidebar-qT4atsVPZd" >
							 
							<div class="img"><a href="/faktor-ongyilkos-lett-a-biro-miutan-beteg-lett?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-23/8d73ae65e1d42d36af9dcfcc5a985282/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-23/8d73ae65e1d42d36af9dcfcc5a985282/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Öngyilkos lett a neves bíró" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-ongyilkos-lett-a-biro-miutan-beteg-lett?source=hirstart">Öngyilkos lett a neves bíró</a></strong>
							</div>
						</li>
											</ul>

<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865932" class="goAdverticum"></div></div></div>
				</aside>
			</div>
		</main>
				<!-- cookie consent thingy -->
		<div id="cookieconsent">Az oldal a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="/fi-adatvedelmi-tajekoztato" target="_blank" >Adatvédelmi tájékoztató itt.</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent','yes',{expires:365*10});" >Elfogadom.</span></div>
		<!-- footer of the page -->
		<footer id="footer">
			<!-- footer nav area -->
			<div class="footer-nav-area">
				<!-- footer nav -->
				<ul class="footer-nav container">
										<li><a href="/fc-belfold">Belföld</a></li>
										<li><a href="/fc-krimi">Krimi</a></li>
										<li><a href="/fc-penz">Pénz</a></li>
										<li><a href="/fc-kulfold">Külföld</a></li>
										<li><a href="/fc-sport">Sport</a></li>
										<li><a href="/fc-auto">Autó</a></li>
										<li><a href="/fc-tech">Tech</a></li>
										<li><a href="/fc-kultura">Kultúra</a></li>
									</ul>
			</div>
			<!-- footer holder -->
			<div class="footer-holder container">
				<!-- col holder -->
				<div class="col-holder">
					<div class="col">
						<strong class="title">További kapcsolatok</strong>
						<ul class="social-networks">
							<li><a href="https://www.facebook.com/faktor.hu" class="icon-facebook"></a></li>
							<li><a href="https://twitter.com/FaktorHu" class="icon-twitter"></a></li>
							<li><a href="/rss" class="icon-rss"></a></li>
													</ul>
					</div>
					<div class="col">
						<ul class="list">
							<li><a href="/fi-impresszum">Impresszum</a></li>
							<li><a href="/fi-szerzoi-jogok">Szerzői jogok</a></li>
							<li><a href="/fi-adatvedelmi-tajekoztato">Adatvédelmi tájékoztató</a></li>
							<li><a href="/fi-aszf">Általános Szerződési Feltételek</a></li>
							<li><a href="/fi-etikai-iranyelvek">Etikai irányelvek</a></li>
						</ul>
					</div>
					<div class="col">
						<ul class="list">
							<li style="padding:0;margin:0;" >							<a target="_blank" href="http://www.imedia.hu/" style="padding:0;margin:0;" ><img src="http://faktor.hu/things/kepek/szponzorok_8d4b297bb3338b82b5e0bea3186f933f92.png"/></a>
														<a target="_blank" href="http://faktoring.hu/" style="padding:0;margin:0;" ><img src="http://faktor.hu/things/kepek/szponzorok_6fd25a2486aa447bb6bad5c3a8b888cc61.png"/></a>
							</li></ul>
					</div>
				</div>
				<div class="copyright">
					<p>&copy; 2017 - <a href="#">Nouvelle Media Kft.</a></p>
				</div>
			</div>
		</footer>
		<a class="accessibility" href="#header">Vissza az oldal tetejére</a>
	</div>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script type="text/javascript">window.jQuery || document.write('<script src="/js/jquery-1.11.2.min.js"><\/script>')</script>
	<script type="text/javascript" src="/js/jquery.main.js"></script>
<script>var userId;
		var overall;
		var categories;
		$(document).ready(function(){
		if ( $('#lbannerleftpart').length )
			{
			setTimeout(alignlbanner,100);
			setTimeout(alignlbanner,500);
			setTimeout(alignlbanner,1000);
			$(window).resize(function(){
				alignlbanner();
				});
			}
		function alignlbanner()
			{
			var a = $('#lbannerleftpart').offset().left
			var b = $('#mnbdy').offset().left
			if ( $(window).width() > 750 )
				{
				a = $('.lbanner').innerWidth() < 300 ? -($('.lbanner').outerWidth()+20) : -320;
				$('#lbannerleftpart').css('left',a+'px');
				$('#lbannerleftpart').css('width',$('.lbanner').outerWidth()+'px');
				$('.lbanner').css('padding-top',(($('#lbannerleftpart').outerHeight())+15)+'px').css('margin-top','10px');
				$('#lbannerleftpart').show();
				}
			else
				{
				$('.lbanner').css('margin-top','0');
				$('#lbannerleftpart').hide();
				}
			}
		setTimeout(function(){$('.artbodybannerinner').each(function(){
			if ( !$(this).children('div').length ) { $(this).remove(); }
			});},2000);
		if ( ( $.cookie('userId') === null || typeof $.cookie('userId')==='undefined' ) && $.cookie('cookie-consent') === 'yes' ){
					$.getJSON('http://faktor.services/cikk/?callback=?',function(w){var d = w.d;if (d !== null ){
					cats = new Array();for(g=0;g<50;g++){cats[g]=0;}					cats[14]=1;					cikks = new Array('hQ09LisoxS');
					$.cookie('userId',d,{ expires: 365 * 10 });
					userId=d;
					$.cookie('visited',JSON.stringify(cikks),{ expires: 365 * 10 });
					overall=1;
					$.cookie('overall',overall,{ expires: 365 * 10 });
					categories = JSON.stringify(cats);
					$.cookie('categories',categories,{ expires: 365 * 10 });
					}
			});			
			}else if ( $.cookie('cookie-consent') === 'yes' ) {userId=$.cookie('userId');overall=parseFloat($.cookie('overall'));var cikks = JSON.parse($.cookie('visited'));var v=false;for(q=0;q<cikks.length;q++){if(cikks[q]==='hQ09LisoxS'){v=true;break;}}if(!v){overall++;$.cookie('overall',overall,{expires:365*10});cats = JSON.parse($.cookie('categories'));cats[14]=cats[14]===null?1:parseFloat(cats[14]+1);$.cookie('categories',JSON.stringify(cats),{ expires: 365 * 10 });categories = JSON.stringify(cats);if(!v){cikks.push('hQ09LisoxS');if(cikks.length>20){cikks.splice(0,1);}$.cookie('visited',JSON.stringify(cikks),{ expires: 365 * 10 })};}}
						$.getJSON('/poll/ajanlo.php',function(dd){
				var h  =0;
				var sa = "";
				var kep = "";
				var l = "";
				var d = new Array();
				var v = false;
				var vi = JSON.parse($.cookie('visited'));
				for(var u=0;u<dd.length;u++)
					{
					v = false;
					for(var z=0;z<vi.length;z++)
						{
						if ( dd[u].sc == vi[z] )
							{
							v = true;
							break;
							}
						}
					if ( dd[u].sc!='hQ09LisoxS' && !v )
						{
						d.push(dd[u]);
						}
					}

				if ( d.length > 3 )
					{
					h = h + Math.floor((Math.random() * (d.length-2)) ); 
					}

				if ( d.length >= 3 )
					{

					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html + '?source=hirstart';
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html + '?source=hirstart';
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html + '?source=hirstart';
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('.cikktorzs-ajanlat-wrap .cikktorzs-list').html(sa);
					}
				else
					{
					$('.cikktorzs-ajanlat-wrap').remove();
					}
				});
			});</script>
	<script type="text/javascript" src="/js/lightGallery/src/js/lightgallery.js"></script>
	<script type="text/javascript" src="/js/lightGallery/src/js/lg-hash.js"></script>
	<script>$(document).ready(function() { var galn = 1; $('.faktorgal').each(function(){$(this).lightGallery({galleryId:galn++,hash:true});$(this).on('onBeforeNextSlide.lg',function(eve,evin,fromtc,fromth){$.post('/gallerypage.php?p=radioaktiv-vaddisznok-csehorszag-cezium&lgslide='+evin,'frop=1',function(d){
	$('body').append(d);});});}); if ( $.cookie('ccs41178') == 'x' ) { $('.adultcontentw').hide(); $('.fullarticlebody').show(); } });</script>
	<script>
		$(document).ready(function(e){
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},500);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},1000);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},2000);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},3000);
				$('object').each(function(){
				$(this).parent().css('text-align','center');
				});
			if ( $(window).width() < 768 )
				{
				$('.faktorgal').each(function(a,h){
					$(this).children('a').each(function(z,u){
						$(this).attr('href',$(this).find('img').attr('src'));
						});
					});
				}
		if ( $('iframe').length ){$('iframe').each(function(i,e){if ( typeof $(this).attr('src')!=="undefined" ){u = $(this).attr('src');srcs = ['https://embed-ssl.ted.com','https://player.vimeo.com','http://graphics8.nytimes.com/bcvideo/1.0/iframe/embed.html','https://www.youtube.com/embed/','https://embed.theguardian.com/embed/','https://www.google.com/maps/embed','http://supertv2.hu/','http://player.ooyala.com','//coub','http://www.ustream.tv/embed/','http://tv2.hu','//www.break.com','//giphy.com/embed','http://fem3.hu/'];v = false;for(w=0;w<srcs.length;w++){if ( u.substr(0,srcs[w].length)==srcs[w] ){$(this).css('width','100%');$(this).wrap('<div class="responsiveiframe" />');break;}}}});}
		if ( $('.fb-page').length )
			{
			$('.fb-page').each(function(i,e){
				$(this).wrap('<div class="fbwrprp" />');
				});
			}
		setTimeout(function(){$('.fbwrprp').each(function(u,w){
			$(this).autoResizeFbPost2();
			});},4000);
		if ( $('.fb-post').length )
			{
			$('.fb-post').each(function(i,e){
				$(this).wrap('<div class="fbwrpr" />');
				});
			}
		setTimeout(function(){$('.fbwrpr').each(function(u,w){
			$(this).autoResizeFbPost();
			});},4000);
		});
	$('.fb-video').css('margin-bottom','20px');
	</script><script>setTimeout(function(){$('.fb-like-div').show();},500);</script>
<div id="zone3890760" class="goAdverticum"></div>
<div id="adoceangemhurdptbwhpoj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Kulfold.Interstitial */
ado.slave('adoceangemhurdptbwhpoj', {myMaster: '8CX8W7xgjRwZ7LkTjcrWRv6G8e.hJGcHeeQdVPwupyT.g7' });
</script>
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657035961175315');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1657035961175315&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<img src="" id="globalrepback" style="display:none;" />
</body>
</html>