<!DOCTYPE html>
<html lang="hu">
<head>
	<meta charset="utf-8">
	<meta property="fb:app_id" content="978573078865602" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Megbénította az országot az eső: alig járnak a vonatok | ónos eső | Belföld | faktor.hu</title>
	<meta name="description" content="Egy vezeték olyan súlyosan meghibásodott, hogy csak éjjel lehet helyreállítani, amikor nem járnak a vonatok." />
	<meta property="og:title" content="Megbénította az országot az eső: alig járnak a vonatok" />
	<meta property="og:url" content="http://faktor.hu/faktor-mav-vasut-hatvan-budapest-ujszasz-szolnok" />
	<meta property="og:type" content="article" />
	<meta name="news_keywords" content="ónos eső, vasút, felsővezeték, fennakadás" />
	<meta name="keywords" content="ónos eső, vasút, felsővezeték, fennakadás" />
	<meta itemprop="keywords" content="ónos eső, vasút, felsővezeték, fennakadás" />
	<meta property="article:tag" content="ónos eső" />
	<meta property="article:tag" content="vasút" />
	<meta property="article:tag" content="felsővezeték" />
	<meta property="article:tag" content="fennakadás" />
	<meta name="category" value="ónos eső" />
    <meta property="article:section" itemprop="articleSection" content="ónos eső" />
	<meta property="og:image" content="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-02-12/307389502c6c68d5e25f971f471ba36c/web650.jpg" />
	<meta property="og:description" content="Egy vezeték olyan súlyosan meghibásodott, hogy csak éjjel lehet helyreállítani, amikor nem járnak a vonatok." />
	<meta property="og:site_name" content="faktor.hu" />
	<meta name="twitter:title" content="Megbénította az országot az eső: alig járnak a vonatok">
	<meta name="twitter:card" content="Egy vezeték olyan súlyosan meghibásodott, hogy csak éjjel lehet helyreállítani, amikor nem járnak a vonatok.">
	<meta name="twitter:description" content="Egy vezeték olyan súlyosan meghibásodott, hogy csak éjjel lehet helyreállítani, amikor nem járnak a vonatok.">
	<meta name="twitter:creator" content="@">
	<meta name="twitter:image" content="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-02-12/307389502c6c68d5e25f971f471ba36c/web650.jpg">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<link href="https://plus.google.com/u/0/110793035381458662738" rel="publisher" />
	<link media="all" rel="stylesheet" href="/css/section_1280.css">
	<link media="all" rel="stylesheet" href="/css/all_1280.css">
	<link type="text/css" rel="stylesheet" href="/js/lightGallery/src/css/lightgallery.css" /> 
	<link rel="shortcut icon" href="/favicon.ico" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-2249748947972324",
		enable_page_level_ads: true
	  });
	</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67529420-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: faktor.hu.faktor_hu.Belfold */
ado.master({id: 'jPyQH4MWNv_QBCKHOM0P.VjoDnNQNdszko84MtfJeYn.F7', server: 'gemhu.adocean.pl' });
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AkI1NusG_VQ2WAYhApo1O8ew7H_8dfggxKzegrksEIz.87';
var pp_gemius_extraparameters = new Array('gA=faktor.hu/Rovatok/Belfold/Belfold_cikk');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'hu'}
</script>
</head>
<body><div id="fb-root"></div><img style="position:absolute;top:-2000px;left:-2000px" src="http://faktor.services/static/?a=adA7Z5Sx8w" width="1" height="1"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=978573078865602";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><div>A Javascript engedélyezése szükséges az oldal megjelenítéséhez!</div></noscript>
	<a class="accessibility" href="#main" accesskey="S">Ugrás a tartalomhoz</a>
	<div id="wrapper">
	<div class="bannerarea"><div class="container bannercontainer"><div id="zone3865903" class="goAdverticum" style="max-width:970px;" ></div></div></div>
				<header id="header">
			<div class="header-holder">
				<div class="container">
					<div class="logo vcard"  >
						<a href="/?source=hirstart">
							<span class="hidden fn org url">http://faktor.hu</span>
							<img id="mainlogo" src="/images/logo_n.png" alt="faktor">
							<img class="print" src="/images/logo-print.png" alt="faktor">
						</a>
					</div>
											<div class="login-search-area">
														<div class="fb-like-wrapper" >
							<div class="fb-like-div" >
								<div class="fb-like" data-href="https://www.facebook.com/faktor.hu" data-send="true" data-layout="button_count" data-width="50" 						
data-show-faces="false" data-action="recommend" data-font="arial" data-share="false" ></div>
							</div>
							</div>
													<div class="login-area">
							<a target="_blank" title="A Faktor Facebook-oldalának megnyitása" href="https://www.facebook.com/faktor.hu" class="user-opener2 icon-facebook"></a>
						</div>
						<div class="login-area">
							<a target="_blank" title="A Faktor Twitter-oldalának megnyitása" href="https://twitter.com/FaktorHu" class="user-opener2 icon-twitter"></a>
						</div>
												<div class="search-area">
							<a href="#" title="Keresés a Faktor oldalon" class="search-opener icon-search" accesskey="4"></a>
							<div class="search-drop">
								<!-- search form -->
								<form action="#" class="search-form">
									<fieldset>
										<legend class="hidden">Search Form</legend>
										<label for="search">Keresés</label>
										<input type="search" class="search" id="search" placeholder="Írja be a keresendő kifejezést!">
										<input type="submit" onclick="fk();return false;" value="mehet">
									</fieldset>
								</form>
							</div>
						</div>
					</div>
														</div>
			</div>
			<nav id="nav" style="text-align:left;" >
				<ul class="main-nav container">
					<li class="fixednavbarlogo" style="display:none;" ><a href="/"><img src="/images/o.jpg" alt="faktor"></a></li>
										<li>
						<a href="/belfold/?source=hirstart">Belföld</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-budakeszi-baleset-tuzcsap?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/3e1e683402856438965310f6e42ca6d4/web360x230.jpg" alt="Ilyen látványos, ha megtréfál minket a jeges út Pest megyében - videó" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-budakeszi-baleset-tuzcsap?source=hirstart">Ilyen látványos, ha megtréfál minket a jeges út Pest megyében - videó</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-idojaras-onos-eso-riasztas?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-09/12d45b71b9448f8f471fe436766dc4ed/web360x230.jpg" alt="Az egész országra riasztást adtak ki: eddig kínoz még minket az ónos eső" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-idojaras-onos-eso-riasztas?source=hirstart">Az egész országra riasztást adtak ki: eddig kínoz még minket az ónos eső</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-szembesav-autos-sofor-felvetel-video-szentendrei-ut-eletveszelyes-idos-par?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/a5a2e3202a1f99cbf2f32715ea65428c/web360x230.png" alt="Megdöbbentő jelenet a szentendrei úton: szembesávban ment az autós - videó" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-szembesav-autos-sofor-felvetel-video-szentendrei-ut-eletveszelyes-idos-par?source=hirstart">Megdöbbentő jelenet a szentendrei úton: szembesávban ment az autós - videó</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-mav-vasut-hatvan-budapest-ujszasz-szolnok?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-02-12/307389502c6c68d5e25f971f471ba36c/web360x230.jpg" alt="Megbénította az országot az eső: alig járnak a vonatok" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-mav-vasut-hatvan-budapest-ujszasz-szolnok?source=hirstart">Megbénította az országot az eső: alig járnak a vonatok</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-megpofozta-hajanal-rangatta-gyerek-apa-neveloapa-hatalyban-levo-eljaras-elozetes-letartoztatas?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/40a0ac54039e9e07b6f6d31745065ee6/web360x230.jpg" alt="Agresszív apa: megpofozta és a hajánál fogva rángatta a gyerekét" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-megpofozta-hajanal-rangatta-gyerek-apa-neveloapa-hatalyban-levo-eljaras-elozetes-letartoztatas?source=hirstart">Agresszív apa: megpofozta és a hajánál fogva rángatta a gyerekét</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/krimi/?source=hirstart">Krimi</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-thaifold-motorbaleset-phuket-halal?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-04-17/a891a71a96da17317f41efe7dd7775d4/web360x230.jpg" alt="Tragikus balesetben hunyt el két nyaraló magyar férfi Thaiföldön" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-thaifold-motorbaleset-phuket-halal?source=hirstart">Tragikus balesetben hunyt el két nyaraló magyar férfi Thaiföldön</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-baleset-villamos-47-49-56a-61?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-06-08/43e3f98246e57c70d75e0dfcbf273d91/web360x230.jpg" alt="Bedugult a főváros: baleset miatt nem jár a villamos" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-baleset-villamos-47-49-56a-61?source=hirstart">Bedugult a főváros: baleset miatt nem jár a villamos</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-new-york-baleset-busz-terepjaro?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-11-27/166298ca23847e3b7593bb468d3b3e17/web360x230.jpg" alt="Hatalmas sebességgel csapódott az ügyetlen sofőr a busz oldalába - videó" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-new-york-baleset-busz-terepjaro?source=hirstart">Hatalmas sebességgel csapódott az ügyetlen sofőr a busz oldalába - videó</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-india-gyilkossag-iroda-it-ceg?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-10-25/f3c1a006aed0b0021561a08e459c0b22/web360x230.jpg" alt="Az irodában gyilkolták meg a számítógépes cég fiatal dolgozóját" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-india-gyilkossag-iroda-it-ceg?source=hirstart">Az irodában gyilkolták meg a számítógépes cég fiatal dolgozóját</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-kes-keseles-tamadas-bantalmazas-szuras-taxi-taxisofor-autovezeto-rablas-buncselekmeny-birosag-orizet?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-16/12edef975f68c7a6fac53bb43ac5091a/web360x230.jpg" alt="Brutális: kirabolta és megkéselte a taxisofőrt" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-kes-keseles-tamadas-bantalmazas-szuras-taxi-taxisofor-autovezeto-rablas-buncselekmeny-birosag-orizet?source=hirstart">Brutális: kirabolta és megkéselte a taxisofőrt</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/penz/?source=hirstart">Pénz</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-adotartozas-nav-bankkartya-internet?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-11-17/f98f5fb3d5ca280a93b28c2bf731c800/web360x230.jpg" alt="Nincs több kifogás: a fotelből, kártyával is fizethetjük NAV-os tartozásainkat" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-adotartozas-nav-bankkartya-internet?source=hirstart">Nincs több kifogás: a fotelből, kártyával is fizethetjük NAV-os tartozásainkat</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-kgfb-karokozas-biztosito-szamla?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-05/0a148a5d7cbc074f1dd0e493fbe3a14c/web360x230.jpg" alt="Ne lepődjön meg, ha háromszoros számlát kap a kötelezőről!" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-kgfb-karokozas-biztosito-szamla?source=hirstart">Ne lepődjön meg, ha háromszoros számlát kap a kötelezőről!</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-sziget-fesztival-gerendai-karoly-providence-equity-partners?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-08-17/0ef89238c48be935512c07d6e7c10a27/web360x230.jpg" alt="Bejelentették: nekik adták el a Sziget Fesztivált" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-sziget-fesztival-gerendai-karoly-providence-equity-partners?source=hirstart">Bejelentették: nekik adták el a Sziget Fesztivált</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-ittas-vezetes-biztosito-karterites?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-10/4f22fb4e3079408d4b8ba5451d550e8f/web360x230.jpg" alt="Milliókba kerülhet egy sör vezetés előtt" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-ittas-vezetes-biztosito-karterites?source=hirstart">Milliókba kerülhet egy sör vezetés előtt</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-buntudat-karacsony-vasarlas?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-10-19/c634b4a4e9d15ba47f364daa0c979b2b/web360x230.jpg" alt="Jó, ha bűntudatunk van vásárlás közben" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-buntudat-karacsony-vasarlas?source=hirstart">Jó, ha bűntudatunk van vásárlás közben</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/kulfold/?source=hirstart">Külföld</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-polo-delfin-nyugat-ausztralia?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/8a98781eba4944c9deb1d886ccc93a6e/web360x230.jpg" alt="Pólót visel a delfin, bele is halhat" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-polo-delfin-nyugat-ausztralia?source=hirstart">Pólót visel a delfin, bele is halhat</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-uj-anyagot-fedeztek-fel-az-idokristalyt?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/b7ffab871b0d2fc096d0408c59a3b674/web360x230.jpg" alt="Felfedeztek egy új anyagot, és nem a térhez, hanem az időhöz van köze" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-uj-anyagot-fedeztek-fel-az-idokristalyt?source=hirstart">Felfedeztek egy új anyagot, és nem a térhez, hanem az időhöz van köze</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-anglia-zoldsegek-kocogas-auto?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-23/c4e5b120b81c5eebfa2c4448c218ae35/web360x230.jpg" alt="Avokádóval dobálja a futókat egy száguldó őrült" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-anglia-zoldsegek-kocogas-auto?source=hirstart">Avokádóval dobálja a futókat egy száguldó őrült</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-nigeria-ongyilkos-merenylet-kislany-katonai-tabor?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-09/1ce7c9b4bc81c0362187268bfdc2df55/web360x230.jpg" alt="Mindent vér borított: a fenyegetés ellenére felrobbantotta magát a kislány" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-nigeria-ongyilkos-merenylet-kislany-katonai-tabor?source=hirstart">Mindent vér borított: a fenyegetés ellenére felrobbantotta magát a kislány</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-essex-idos-asszony-whisky-szemelyi-igazolvany?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-23/b52ffbc147f956b30f3a6e50600938af/web360x230.jpg" alt="92 éves, de nem szolgálták ki alkohollal" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-essex-idos-asszony-whisky-szemelyi-igazolvany?source=hirstart">92 éves, de nem szolgálták ki alkohollal</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/sport/?source=hirstart">Sport</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-angol-foci-manchester-united-old-trafford-tuz?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/9bfd1a5b3ca681fc9d14eccdaa9d06cf/web360x230.jpg" alt="Tűzoltókat kellett hívni a legendás stadionhoz" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-angol-foci-manchester-united-old-trafford-tuz?source=hirstart">Tűzoltókat kellett hívni a legendás stadionhoz</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-kiesett-szeme-kosaras-utkozes-jatek?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-11-24/1a3f5407bf6408946d80817bad504962/web360x230.jpg" alt="Durva balesetet szenvedett a kosaras, kiesett a szeme - videó" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-kiesett-szeme-kosaras-utkozes-jatek?source=hirstart">Durva balesetet szenvedett a kosaras, kiesett a szeme - videó</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-piros-zsombor-australian-open?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-28/0b7f718e6ff00c2d79ddcac683fe7dcb/web360x230.jpg" alt="Elképesztő siker: magyar fiatal nyerte a rangos bajnokságot!" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-piros-zsombor-australian-open?source=hirstart">Elképesztő siker: magyar fiatal nyerte a rangos bajnokságot!</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-edzes-szivleallas-fiatal-fiu?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-25/64562be37b484f373213be2685b189b9/web360x230.jpg" alt="&#34;Remegett a teste, és leállt a szíve&#34; - hirtelen halt meg a magyar sportoló" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-edzes-szivleallas-fiatal-fiu?source=hirstart">&#34;Remegett a teste, és leállt a szíve&#34; - hirtelen halt meg a magyar sportoló</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-meghalt-rozsa-gyorgy-ftc?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-24/53288fd6421491577a3cb0635ce1bbbd/web360x230.jpg" alt="Gyász: váratlanul elhunyt a fiatal magyar sportoló" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-meghalt-rozsa-gyorgy-ftc?source=hirstart">Gyász: váratlanul elhunyt a fiatal magyar sportoló</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/auto/?source=hirstart">Autó</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-valtozasok-a-jarmuvezeto-kepzesben?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/0411920815dcd71e0280086fc85427ab/web360x230.jpg" alt="Változások a járművezető képzésben" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-valtozasok-a-jarmuvezeto-kepzesben?source=hirstart">Változások a járművezető képzésben</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-fenyezomester-a-pult-mogott-avagy-egy-profilvaltas-es-ami-mogotte-van-1-resz?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-10/b82142bb239b2dd4fa96910bb35e35f6/web360x230.jpg" alt="Fényezőmester a pult mögött - avagy, egy profilváltás és ami mögötte van 1. rész" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-fenyezomester-a-pult-mogott-avagy-egy-profilvaltas-es-ami-mogotte-van-1-resz?source=hirstart">Fényezőmester a pult mögött - avagy, egy profilváltás és ami mögötte van 1. rész</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-a-westendben-epul-at-az-automobil-es-tuning-show-nyeremenyautoja?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-25/57288fc3a36178a96b9c4edb36a28b22/web360x230.jpg" alt="A WestEndben épül át az Automobil és Tuning Show nyereményautója" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-a-westendben-epul-at-az-automobil-es-tuning-show-nyeremenyautoja?source=hirstart">A WestEndben épül át az Automobil és Tuning Show nyereményautója</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-opel-astra-sports-tourer-1-6-biturbo-cdti-teszt-jo-lesz-a-fonoknek?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-10/2d325c15e0eb32fc2333dd5413357ce7/web360x230.jpg" alt="Opel Astra Sports Tourer 1.6 BiTurbo CDTI teszt: jó lesz a főnöknek" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-opel-astra-sports-tourer-1-6-biturbo-cdti-teszt-jo-lesz-a-fonoknek?source=hirstart">Opel Astra Sports Tourer 1.6 BiTurbo CDTI teszt: jó lesz a főnöknek</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-anyukam-is-erteni-fogja-hogyan-talaljunk-jo-autoszervizt?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-10/0db0c9d7f496839d8d58b623abfdf45d/web360x230.jpg" alt="Anyukám is érteni fogja - Hogyan találjunk jó autószervizt?" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-anyukam-is-erteni-fogja-hogyan-talaljunk-jo-autoszervizt?source=hirstart">Anyukám is érteni fogja - Hogyan találjunk jó autószervizt?</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/tech/?source=hirstart">Tech</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-szappan-telefon-vizallosag-japan?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-27/14a06f7e0484fe84cc183e8af59224fa/web360x230.jpg" alt="A vízálló mobil a múlté, ez már szappannal is mosható" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-szappan-telefon-vizallosag-japan?source=hirstart">A vízálló mobil a múlté, ez már szappannal is mosható</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-francis-ford-coppola-videojatek-apokalipszis-most?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-27/44fa93e274e6fb64fb22832cff2a0c94/web360x230.jpg" alt="Függőséget okoz: ezzel a játékkal még Ön is játszani akar" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-francis-ford-coppola-videojatek-apokalipszis-most?source=hirstart">Függőséget okoz: ezzel a játékkal még Ön is játszani akar</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-facebook-felhasznalo-alkalmazas-applikacio-app-iphone-es-ipad-ismeros-torles?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-12-05/02fb2bcdaf0e6dc97d6b0c5818e3e443/web360x230.png" alt="Kíváncsi arra, kik törölték a Facebookon az ismerősei közül? Itt a segítség!" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-facebook-felhasznalo-alkalmazas-applikacio-app-iphone-es-ipad-ismeros-torles?source=hirstart">Kíváncsi arra, kik törölték a Facebookon az ismerősei közül? Itt a segítség!</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-elo-kozvetites-felvetel-instagram-kozossegi-oldal-facebook-alkalmazas-funkcio?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-11-28/f2f5264814723dff66ada1c901053e4c/web360x230.jpg" alt="Már csak napok kérdése: hazánkban is elérhető lesz az Instagram új őrülete" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-elo-kozvetites-felvetel-instagram-kozossegi-oldal-facebook-alkalmazas-funkcio?source=hirstart">Már csak napok kérdése: hazánkban is elérhető lesz az Instagram új őrülete</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-brit-tudosok-alhir-vakcina-cambridge?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-23/90e693ab54f8475d68259247fe7ce29e/web360x230.jpg" alt="Kis hülyeséggel edzenek minket az álhírek ellen" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-brit-tudosok-alhir-vakcina-cambridge?source=hirstart">Kis hülyeséggel edzenek minket az álhírek ellen</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/kultura/?source=hirstart">Kultúra</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-john-hurt-meghalt-hasnyalmirigyrak?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-28/198c72b5ed7f9f7004372fc4dc7bdd75/web360x230.jpg" alt="Gyászol a filmvilág: legyőzte a rák a színészlegendát" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-john-hurt-meghalt-hasnyalmirigyrak?source=hirstart">Gyászol a filmvilág: legyőzte a rák a színészlegendát</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-kalifornia-alom-musical-filmes-utalas?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-26/464f04847b02678141c556bc3c9f6f85/web360x230.jpg" alt="Nem is hinné, hány ismerős film köszön vissza a Kaliforniai Álomban - videó" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-kalifornia-alom-musical-filmes-utalas?source=hirstart">Nem is hinné, hány ismerős film köszön vissza a Kaliforniai Álomban - videó</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-tragikus-meghalt-az-oscar-dijra-jelolt-szineszno?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-26/ef4c9f68380043250e54955750bd196a/web360x230.jpg" alt="Tragikus: meghalt az Oscar-díjra jelölt színésznő" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-tragikus-meghalt-az-oscar-dijra-jelolt-szineszno?source=hirstart">Tragikus: meghalt az Oscar-díjra jelölt színésznő</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-oscar-jelolesek-2017?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-21/00c974bec5f6861fc8c33120b14f77e2/web360x230.jpg" alt="Oscar-díj 2017: magyar film a jelöltek között!" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-oscar-jelolesek-2017?source=hirstart">Oscar-díj 2017: magyar film a jelöltek között!</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-ijeszto-reklam-kor-samara-teve-vasarlok?source=hirstart"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-24/fc02bf32160d65f6af9b126a83ad258b/web360x230.jpg" alt="Brutális átverés: sikítva menekültek a vásárlók a rém elől - videó" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-ijeszto-reklam-kor-samara-teve-vasarlok?source=hirstart">Brutális átverés: sikítva menekültek a vásárlók a rém elől - videó</a>
											</li>
																					</ul>
									</div>
											</li>
									</ul>
			</nav>
						<!-- sitemap menu -->
			<div class="sitemap-menu container">
				<!-- opener -->
				<a class="opener" href="#"><span class="open"><span class="menusz">MENÜ</span></span><span class="close"><i class="icon-close-2"></i><span class="menusz"> MENÜ</span></span></a>
				<!-- slide -->
				<div id="sitemapslide" class="slide" style="display:none;" >
					<!-- menu -->
					<ul class="menu">
												<li>
							<a href="/belfold/?source=hirstart">Belföld</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-budakeszi-baleset-tuzcsap?source=hirstart">Ilyen látványos, ha megtréfál minket a jeges út Pest megyében - videó</a></li>
									<li><a href="/faktor-idojaras-onos-eso-riasztas?source=hirstart">Az egész országra riasztást adtak ki: eddig kínoz még minket az ónos eső</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/krimi/?source=hirstart">Krimi</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-thaifold-motorbaleset-phuket-halal?source=hirstart">Tragikus balesetben hunyt el két nyaraló magyar férfi Thaiföldön</a></li>
									<li><a href="/faktor-baleset-villamos-47-49-56a-61?source=hirstart">Bedugult a főváros: baleset miatt nem jár a villamos</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/penz/?source=hirstart">Pénz</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-adotartozas-nav-bankkartya-internet?source=hirstart">Nincs több kifogás: a fotelből, kártyával is fizethetjük NAV-os tartozásainkat</a></li>
									<li><a href="/faktor-kgfb-karokozas-biztosito-szamla?source=hirstart">Ne lepődjön meg, ha háromszoros számlát kap a kötelezőről!</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/kulfold/?source=hirstart">Külföld</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-polo-delfin-nyugat-ausztralia?source=hirstart">Pólót visel a delfin, bele is halhat</a></li>
									<li><a href="/faktor-uj-anyagot-fedeztek-fel-az-idokristalyt?source=hirstart">Felfedeztek egy új anyagot, és nem a térhez, hanem az időhöz van köze</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/sport/?source=hirstart">Sport</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-angol-foci-manchester-united-old-trafford-tuz?source=hirstart">Tűzoltókat kellett hívni a legendás stadionhoz</a></li>
									<li><a href="/faktor-kiesett-szeme-kosaras-utkozes-jatek?source=hirstart">Durva balesetet szenvedett a kosaras, kiesett a szeme - videó</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/auto/?source=hirstart">Autó</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-valtozasok-a-jarmuvezeto-kepzesben?source=hirstart">Változások a járművezető képzésben</a></li>
									<li><a href="/faktor-fenyezomester-a-pult-mogott-avagy-egy-profilvaltas-es-ami-mogotte-van-1-resz?source=hirstart">Fényezőmester a pult mögött - avagy, egy profilváltás és ami mögötte van 1. rész</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/tech/?source=hirstart">Tech</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-szappan-telefon-vizallosag-japan?source=hirstart">A vízálló mobil a múlté, ez már szappannal is mosható</a></li>
									<li><a href="/faktor-francis-ford-coppola-videojatek-apokalipszis-most?source=hirstart">Függőséget okoz: ezzel a játékkal még Ön is játszani akar</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/kultura/?source=hirstart">Kultúra</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-john-hurt-meghalt-hasnyalmirigyrak?source=hirstart">Gyászol a filmvilág: legyőzte a rák a színészlegendát</a></li>
									<li><a href="/faktor-kalifornia-alom-musical-filmes-utalas?source=hirstart">Nem is hinné, hány ismerős film köszön vissza a Kaliforniai Álomban - videó</a></li>
								</ul>
							</div>
						</li>
											</ul>
				</div>
			</div>
					</header>					<div style="max-width:1300px;width:100%;margin:auto;display:block;margin-bottom:0;padding-bottom:0;" >
			<div id="zone3890712" class="goAdverticum"></div>			</div>
				<main id="main" class="container" role="main" style="text-align:left;" >
						<div class="three-columns">
								<div id="content">
					<section class="info-area">
												<header class="author-area lbanner">
														<ul class="list">
								<li>Belföld</li>
							</ul>
																		<div class="author-holder">
																<div class="text" style="padding:0;">
																	<time datetime="2017-01-31">január 31. | 11:30</time>
																	Faktor								</div>
							</div>

							<ul class="tags">

									<li><a href="/ft-onos-eso?source=hirstart">ónos eső</a></li>																		<li><a href="/ft-vasut?source=hirstart">vasút</a></li>																		<li><a href="/ft-felsovezetek?source=hirstart">felsővezeték</a></li>																		<li><a href="/ft-fennakadas?source=hirstart">fennakadás</a></li>									
							</ul>
														<div style="margin-bottom:19px;"><a href="#fbcommentsection" style="font-size:16px;" ><span class="fb-comments-count" data-href="http://faktor.hu/faktor-mav-vasut-hatvan-budapest-ujszasz-szolnok"></span> komment</a></div>
														<div class="socialareaheader" >
							<div class="fb-like faktor-fb-like" data-href="http://faktor.hu/faktor-mav-vasut-hatvan-budapest-ujszasz-szolnok" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="position:relative;top:-6px;" ></div>
							
							<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a>
							
							<div class="g-plus" data-action="share" data-annotation="none" data-href="http://faktor.hu/faktor-mav-vasut-hatvan-budapest-ujszasz-szolnok"></div>

														</div>

							<div class="stickybanner onlydesktop2" ><div id="ado-.4fwSkmO18pCXo2GcL3i3BnKgrWbFh3pMvrgiTfChB7.N7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Egyeb_rovatszponzoracio.Belfold_cikkoldal */
ado.placement({id: 'ado-.4fwSkmO18pCXo2GcL3i3BnKgrWbFh3pMvrgiTfChB7.N7', server: 'gemhu.adocean.pl' });
</script></div>

						</header>
						
						
						<section id="mnbdy" class="info-article">
															<div style="position:absolute;"><div style="position:relative;top:-23px;left:-320px;text-align:center;" id="lbannerleftpart" ><div id="zone3890659" class="goAdverticum"></div></div></div>
							
			
				<div class="fullarticlebody">

						
												<header class="header">
							<h1>Megbénította az országot az eső: alig járnak a vonatok</h1>
						</header>
						
						

                        							<h3>Kedden reggel megrongálódott a vasúti vezeték az egyik vágány fölött Kőbánya felső és Rákos között. Egész nap fennakadásra kell számítani, mert olyan súlyos a hiba, hogy csak éjjel lehet helyreállítani, amikor nem járnak a vonatok.</h3>
							<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865909" class="goAdverticum"></div></div></div>
						



                        
						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="adoceangemhuskrmmulmba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Belfold.PR_cikk_lead */
ado.slave('adoceangemhuskrmmulmba', {myMaster: 'jPyQH4MWNv_QBCKHOM0P.VjoDnNQNdszko84MtfJeYn.F7' });
</script></div></div>


<div class="ststst" id="st" ><p>A Budapest-&Uacute;jsz&aacute;sz-Szolnok, illetve a Budapest-Hatvan-Miskolc vonalon ez&eacute;rt eg&eacute;sz nap k&eacute;snek a <a title="Hihetetlen okból magára hagyták a vonaton a babát, egyedül utazott" class="cikklink" href="/faktor-vonat-gyereket-magara-hagy-cigi-szulok?source=hirstart" >vonatok</a>. Keddre a hatvani &eacute;s szolnoki vonalon korl&aacute;toz&aacute;sokat is bevezettek: a Budapest-Keleti-G&ouml;d&ouml;ll&#337;, illetve a Budapest-Keleti-S&uuml;lys&aacute;p &uacute;tvonalon k&ouml;zleked&#337; helyi vonatok ideiglenesen <a title="Elgázolt egy embert a vonat Zuglónál, leállt a közlekedés" class="cikklink" href="/faktor-elgazolt-egy-embert-a-vonat-zuglonal-leallt-a-kozlekedes?source=hirstart" >kimaradnak</a> a menetrendb&#337;l - t&aacute;j&eacute;koztatott a <a href="http://www.mavcsoport.hu/mavinform/kedden-egesz-nap-korlatozasok-budapest-hatvan-illetve-budapest-ujszasz-szolnok-vonalon" target="_blank">M&Aacute;V</a>.</p>    <div class="visual"><div class="img"><div class="faktorgal"><a href="http://faktor.s3.eu-central-1.amazonaws.com/kepadatbazis/34a4c451fd992a26cf7b2060a72934f1c0a57601/28dcc463b7b49a00764621d97d3fe851914bf95b.jpg" class="lightbox" data-sub-html="Illusztráció." data-fancybox-group="lbgb2c7396a74b431e4f63382eaa83c9407" target="_blank"><img class="lazy" src="/images/faktor-plh.jpg" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-02-12/307389502c6c68d5e25f971f471ba36c/web650.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-02-12/307389502c6c68d5e25f971f471ba36c/web325.jpg" alt="Illusztráció." style="width:100%;" ></a></div><div class="text"><div class="text"><p>Illusztráció. <div class="fotos">Fotó: Sulyok László</div><div style="clear:both;"></div></p></div></div></div></div>    <p>Helyett&uuml;k a t&aacute;vols&aacute;gi, z&oacute;n&aacute;z&oacute; <a title="Teljes káosz: nem járnak a vonatok, nagy a tömeg" class="cikklink" href="/faktor-kisiklott-vonat-esztergom-potlobusz-menetido?source=hirstart" >vonatok</a> minden &aacute;llom&aacute;son &eacute;s meg&aacute;ll&oacute;helyen meg&aacute;llnak. A Budapest-&Uacute;jsz&aacute;sz-Szolnok vonalon k&ouml;zleked&#337; b&eacute;k&eacute;scsabai vonatok ker&uuml;l&#337; &uacute;tvonalon, Budapest-Keleti-Ferencv&aacute;ros-K&#337;b&aacute;nya-Kispest-Cegl&eacute;d-Szolnok &eacute;rint&eacute;s&eacute;vel, hosszabb menetid&#337;vel k&ouml;zlekednek.</p>
<div class='cikktorzs-ajanlat-wrap'><div class='cikktorzs-head'>EZT IS AJÁNLJUK:</div><ul class='cikktorzs-list'></ul></div> </div>
						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865933" class="goAdverticum"></div></div></div>

						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3902738" class="goAdverticum"></div></div></div>

</div>



							<!-- social area -->
							<footer class="social-area socialareafooter" style="margin-bottom:20px;" >
							<div class="fb-like" data-href="http://faktor.hu/faktor-mav-vasut-hatvan-budapest-ujszasz-szolnok" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="position:relative;top:-6px;float:left;margin-right:5px;" ></div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a>
							
							<div class="g-plus" data-action="share" data-annotation="none" data-href="http://faktor.hu/faktor-mav-vasut-hatvan-budapest-ujszasz-szolnok"></div>
							
							</footer>

													</section>
					</section>

<section class="info-area">
<header class="author-area"><div class="text">Kommentek:</div></header>

<section class="info-article">
	<div id="disqus_thread"></div>
	<script type="text/javascript">
		var disqus_shortname = 'faktorhu';
		var disqus_identifier  = '/faktor-mav-vasut-hatvan-budapest-ujszasz-szolnok';
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
	<noscript>Engedélyezze a JavaScriptet! Ez kell a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommentek megjelenítéséhez!</a></noscript>
	<div style="clear:both;"></div>
</section>

</section>



					<!-- news section -->
					<section class="news-section" style="margin-top:10px;">
						<!-- aside -->
												<header class="aside">
							<h2>Top 16</h2>
						</header>
						<!-- news area -->
						<div class="news-area">
							<!-- topiclist -->
							<ol class="topiclist">
																<li><a href="/faktor-idojaras-havazas-onos-eso-2?source=hirstart">Riasztást adtak ki: ránk szakad az ónos eső, lefagynak az utak</a></li>
																<li><a href="/faktor-csalas-szex-pedofilia?source=hirstart">A tini apjának hazudta magát, így szexelhetett vele</a></li>
																<li><a href="/faktor-gyilkos-nagymama-csaladirtas?source=hirstart">&#34;A nagyi megölte anyut&#34; - mondták a vérben úszó kicsik</a></li>
																<li><a href="/faktor-lidl-parkolo-keseles-birmingham?source=hirstart">Brutálisan halálra késelt nő holttestére találtak a Lidl parkolójában</a></li>
																<li><a href="/faktor-bomba-sashegyi-ut-evakualas?source=hirstart">Teljes a káosz: bombát találtak Budapesten!</a></li>
																<li><a href="/faktor-brexit-anglia-fuggetlenseg?source=hirstart">Darabjaira hullik az Egyesült Királyság</a></li>
																<li><a href="/faktor-terrortamadas-kanadai-mecset?source=hirstart">Terrortámadás történt Kanadában</a></li>
																<li><a href="/faktor-michigan-pedofilia-iskolai-parkolo-ebed?source=hirstart">Az interneten ismerkedtek, majd ebédért feküdt le a 15 éves fiú az 50 éves férfival</a></li>
																<li><a href="/faktor-sved-no-go-plaza?source=hirstart">Migránsveszély: ebben a plázában rettegnek az emberek</a></li>
																<li><a href="/faktor-rendor-kismama-keseles?source=hirstart">Rendőr szúrta halálra a kismamát a piacon</a></li>
																<li><a href="/faktor-veronai-busztragedia-csalad-gyasz?source=hirstart">&#34;Erősnek kell maradnunk&#34; - mondta a busztragédiában elhuny fiú édesapja</a></li>
																<li><a href="/faktor-nigeria-ongyilkos-merenylet-kislany-katonai-tabor?source=hirstart">Mindent vér borított: a fenyegetés ellenére felrobbantotta magát a kislány</a></li>
																<li><a href="/faktor-sin-kozeledo-vonat-gyanus-no-oteves-kislany-barat-anya-rendorseg-buszsofor?source=hirstart">Kegyetlen: a sínekre dobta a kislányt, miközben közeledett a vonat</a></li>
																<li><a href="/faktor-korallzatony-amazonas-torkolat?source=hirstart">Nem hittek a szemüknek a kutatók: csoda rejtőzött a víz alatt</a></li>
																<li><a href="/faktor-2-es-metro-biztonsagi-or-verekedes-keregeto?source=hirstart">Elfogták a két őrt, akik csak úgy megvertek egy utast a 2-es metrón</a></li>
																<li><a href="/faktor-nemi-eroszak-egyetem-sportolo?source=hirstart">Rémiskola: 52-szer erőszakoltak a sportolók</a></li>
															</ol>
						</div>
					</section>
				</div>
				<!-- sidebar -->
				<aside id="sidebar">
			
<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865912" class="goAdverticum"></div></div></div>
	

<div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/faktor.hu" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/faktor.hu"><a href="https://www.facebook.com/faktor.hu">Faktor.hu</a></blockquote></div></div>
				
					<h2>Legfrissebb híreink</h2>
					<ul class="sidebar-list">
												<li class="add" id="sidebar-V8mLymLTVc" >
							 
							<div class="img"><a href="/faktor-polo-delfin-nyugat-ausztralia"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/8a98781eba4944c9deb1d886ccc93a6e/360x0.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/8a98781eba4944c9deb1d886ccc93a6e/360x0.jpg" src="/images/faktor_placeholder.png" alt="Pólót visel a delfin, bele is halhat"></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-polo-delfin-nyugat-ausztralia?source=hirstart">Pólót visel a delfin, bele is halhat</a></strong>
							</div>
						</li>
												<li id="sidebar-U3x3WWEtRE" >
							 
							<div class="img"><a href="/faktor-uj-anyagot-fedeztek-fel-az-idokristalyt"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/b7ffab871b0d2fc096d0408c59a3b674/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/b7ffab871b0d2fc096d0408c59a3b674/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Felfedeztek egy új anyagot, és nem a térhez, hanem az időhöz van köze" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-uj-anyagot-fedeztek-fel-az-idokristalyt?source=hirstart">Felfedeztek egy új anyagot, és nem a térhez, hanem az időhöz van köze</a></strong>
							</div>
						</li>
												<li id="sidebar-94ga23e7Q9" >
							 
							<div class="img"><a href="/faktor-thaifold-motorbaleset-phuket-halal"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-04-17/a891a71a96da17317f41efe7dd7775d4/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-04-17/a891a71a96da17317f41efe7dd7775d4/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Tragikus balesetben hunyt el két nyaraló magyar férfi Thaiföldön" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-thaifold-motorbaleset-phuket-halal?source=hirstart">Tragikus balesetben hunyt el két nyaraló magyar férfi Thaiföldön</a></strong>
							</div>
						</li>
												<li id="sidebar-EgPwg6ObD4" >
							 
							<div class="img"><a href="/faktor-budakeszi-baleset-tuzcsap"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/3e1e683402856438965310f6e42ca6d4/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/3e1e683402856438965310f6e42ca6d4/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Ilyen látványos, ha megtréfál minket a jeges út Pest megyében - videó" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-budakeszi-baleset-tuzcsap?source=hirstart">Ilyen látványos, ha megtréfál minket a jeges út Pest megyében - videó</a></strong>
							</div>
						</li>
												<li id="sidebar-pObRJHxBcw" >
							 
							<div class="img"><a href="/faktor-anglia-zoldsegek-kocogas-auto"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-23/c4e5b120b81c5eebfa2c4448c218ae35/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-23/c4e5b120b81c5eebfa2c4448c218ae35/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Avokádóval dobálja a futókat egy száguldó őrült" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-anglia-zoldsegek-kocogas-auto?source=hirstart">Avokádóval dobálja a futókat egy száguldó őrült</a></strong>
							</div>
						</li>
												<li id="sidebar-xicMY8qY5X" >
							 
							<div class="img"><a href="/faktor-idojaras-onos-eso-riasztas"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-09/12d45b71b9448f8f471fe436766dc4ed/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-09/12d45b71b9448f8f471fe436766dc4ed/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Az egész országra riasztást adtak ki: eddig kínoz még minket az ónos eső" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-idojaras-onos-eso-riasztas?source=hirstart">Az egész országra riasztást adtak ki: eddig kínoz még minket az ónos eső</a></strong>
							</div>
						</li>
												<li id="sidebar-rc4NdP4P3Q" >
							 
							<div class="img"><a href="/faktor-adotartozas-nav-bankkartya-internet"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-11-17/f98f5fb3d5ca280a93b28c2bf731c800/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-11-17/f98f5fb3d5ca280a93b28c2bf731c800/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Nincs több kifogás: a fotelből, kártyával is fizethetjük NAV-os tartozásainkat" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-adotartozas-nav-bankkartya-internet?source=hirstart">Nincs több kifogás: a fotelből, kártyával is fizethetjük NAV-os tartozásainkat</a></strong>
							</div>
						</li>
												<li id="sidebar-mhyReF9qT5" >
							 
							<div class="img"><a href="/faktor-nigeria-ongyilkos-merenylet-kislany-katonai-tabor"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-09/1ce7c9b4bc81c0362187268bfdc2df55/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-09/1ce7c9b4bc81c0362187268bfdc2df55/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Mindent vér borított: a fenyegetés ellenére felrobbantotta magát a kislány" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-nigeria-ongyilkos-merenylet-kislany-katonai-tabor?source=hirstart">Mindent vér borított: a fenyegetés ellenére felrobbantotta magát a kislány</a></strong>
							</div>
						</li>
												<li id="sidebar-9j5EkwHd9L" >
							 
							<div class="img"><a href="/faktor-szembesav-autos-sofor-felvetel-video-szentendrei-ut-eletveszelyes-idos-par"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/a5a2e3202a1f99cbf2f32715ea65428c/web360x230.png" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/a5a2e3202a1f99cbf2f32715ea65428c/web360x230.png" src="/images/faktor_placeholder.png" alt="Megdöbbentő jelenet a szentendrei úton: szembesávban ment az autós - videó" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-szembesav-autos-sofor-felvetel-video-szentendrei-ut-eletveszelyes-idos-par?source=hirstart">Megdöbbentő jelenet a szentendrei úton: szembesávban ment az autós - videó</a></strong>
							</div>
						</li>
												<li id="sidebar-eEoXH7r2hE" >
							 
							<div class="img"><a href="/faktor-baleset-villamos-47-49-56a-61"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-06-08/43e3f98246e57c70d75e0dfcbf273d91/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-06-08/43e3f98246e57c70d75e0dfcbf273d91/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Bedugult a főváros: baleset miatt nem jár a villamos" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-baleset-villamos-47-49-56a-61?source=hirstart">Bedugult a főváros: baleset miatt nem jár a villamos</a></strong>
							</div>
						</li>
											</ul>
					
	


<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865931" class="goAdverticum"></div></div></div>
										<h2>A rovat további hírei</h2>
										<!-- sidebar list -->
					<ul class="sidebar-list">
												<li class="add" id="sidebar-SnX27D9Pb8" >
														<div class="text">
								<strong class="title"><a href="/faktor-bomba-sashegyi-ut-evakualas">Teljes a káosz: bombát találtak Budapesten!</a></strong>
							</div>
						</li>
												<li id="sidebar-lqs09Q96Ua" >
							 
							<div class="img"><a href="/faktor-megpofozta-hajanal-rangatta-gyerek-apa-neveloapa-hatalyban-levo-eljaras-elozetes-letartoztatas?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/40a0ac54039e9e07b6f6d31745065ee6/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/40a0ac54039e9e07b6f6d31745065ee6/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Agresszív apa: megpofozta és a hajánál fogva rángatta a gyerekét" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-megpofozta-hajanal-rangatta-gyerek-apa-neveloapa-hatalyban-levo-eljaras-elozetes-letartoztatas?source=hirstart">Agresszív apa: megpofozta és a hajánál fogva rángatta a gyerekét</a></strong>
							</div>
						</li>
												<li id="sidebar-Rf7wHqWfxM" >
							 
							<div class="img"><a href="/faktor-veronai-busztragedia-el-a-sofor?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-23/3f216a8bdf587872f4283431f2bfa20f/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-23/3f216a8bdf587872f4283431f2bfa20f/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Az egyik sofőr a busztragédia súlyos sérültje" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-veronai-busztragedia-el-a-sofor?source=hirstart">Az egyik sofőr a busztragédia súlyos sérültje</a></strong>
							</div>
						</li>
												<li id="sidebar-2utbvgPida" >
							 
							<div class="img"><a href="/faktor-veronai-busztragedia-azonositas-dns?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-23/65ccb9a90b8a6056c4aed3a34324ea65/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-23/65ccb9a90b8a6056c4aed3a34324ea65/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Azonosították a veronai busztragédia áldozatait" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-veronai-busztragedia-azonositas-dns?source=hirstart">Azonosították a veronai busztragédia áldozatait</a></strong>
							</div>
						</li>
												<li id="sidebar-NHbeFWmErm" >
							 
							<div class="img"><a href="/faktor-3-as-metro-potlobusz-baleset?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-02-05/07c66791518daf0f107d3b1f359ffb4b/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-02-05/07c66791518daf0f107d3b1f359ffb4b/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Ember került a metró alá: rengetegen várakoznak" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-3-as-metro-potlobusz-baleset?source=hirstart">Ember került a metró alá: rengetegen várakoznak</a></strong>
							</div>
						</li>
												<li id="sidebar-XV30lT9Ze8" >
							 
							<div class="img"><a href="/faktor-idojaras-havazas-onos-eso-2?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-09/0b4ce54c7e111d86c6e33be6b1b818db/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-01-09/0b4ce54c7e111d86c6e33be6b1b818db/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Riasztást adtak ki: ránk szakad az ónos eső, lefagynak az utak" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-idojaras-havazas-onos-eso-2?source=hirstart">Riasztást adtak ki: ránk szakad az ónos eső, lefagynak az utak</a></strong>
							</div>
						</li>
												<li id="sidebar-JnQNJ6KPYd" >
							 
							<div class="img"><a href="/faktor-veronai-baleset-honvedkorhaz-serultek?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-23/3f216a8bdf587872f4283431f2bfa20f/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-23/3f216a8bdf587872f4283431f2bfa20f/web360x230.jpg" src="/images/faktor_placeholder.png" alt="A buszbaleset két sérültje hazamehet a Honvédkórházból" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-veronai-baleset-honvedkorhaz-serultek?source=hirstart">A buszbaleset két sérültje hazamehet a Honvédkórházból</a></strong>
							</div>
						</li>
												<li id="sidebar-3zm55QXPOZ" >
							 
							<div class="img"><a href="/faktor-vindornyafok-disznotor-disznofej-szepsegverseny?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/d79ca847c969e7c98344a41681bdfae9/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/d79ca847c969e7c98344a41681bdfae9/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Levágott disznófejeknek rendeztek szépségversenyt a magyar településen" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-vindornyafok-disznotor-disznofej-szepsegverseny?source=hirstart">Levágott disznófejeknek rendeztek szépségversenyt a magyar településen</a></strong>
							</div>
						</li>
												<li id="sidebar-nlLS2mKp3g" >
														<div class="text">
								<strong class="title"><a href="/faktor-elszenesedett-holttest-hajdunanas-mellekepulet?source=hirstart">Elszenesedett holttestet találtak a lángoló hajdúsági épületben</a></strong>
							</div>
						</li>
												<li id="sidebar-Qi9iYJ56SM" >
							 
							<div class="img"><a href="/faktor-vasad-fustmergezes-csalad-csecsemo?source=hirstart"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-23/8bd8f96ebe6664b918c27801d68b5b5d/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-23/8bd8f96ebe6664b918c27801d68b5b5d/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Féléves csecsemő és családja került kórházba Pest megyei otthonukból" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-vasad-fustmergezes-csalad-csecsemo?source=hirstart">Féléves csecsemő és családja került kórházba Pest megyei otthonukból</a></strong>
							</div>
						</li>
											</ul>

<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865932" class="goAdverticum"></div></div></div>
				</aside>
			</div>
		</main>
				<!-- cookie consent thingy -->
		<div id="cookieconsent">Az oldal a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="/fi-adatvedelmi-tajekoztato" target="_blank" >Adatvédelmi tájékoztató itt.</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent','yes',{expires:365*10});" >Elfogadom.</span></div>
		<!-- footer of the page -->
		<footer id="footer">
			<!-- footer nav area -->
			<div class="footer-nav-area">
				<!-- footer nav -->
				<ul class="footer-nav container">
										<li><a href="/fc-belfold">Belföld</a></li>
										<li><a href="/fc-krimi">Krimi</a></li>
										<li><a href="/fc-penz">Pénz</a></li>
										<li><a href="/fc-kulfold">Külföld</a></li>
										<li><a href="/fc-sport">Sport</a></li>
										<li><a href="/fc-auto">Autó</a></li>
										<li><a href="/fc-tech">Tech</a></li>
										<li><a href="/fc-kultura">Kultúra</a></li>
									</ul>
			</div>
			<!-- footer holder -->
			<div class="footer-holder container">
				<!-- col holder -->
				<div class="col-holder">
					<div class="col">
						<strong class="title">További kapcsolatok</strong>
						<ul class="social-networks">
							<li><a href="https://www.facebook.com/faktor.hu" class="icon-facebook"></a></li>
							<li><a href="https://twitter.com/FaktorHu" class="icon-twitter"></a></li>
							<li><a href="/rss" class="icon-rss"></a></li>
													</ul>
					</div>
					<div class="col">
						<ul class="list">
							<li><a href="/fi-impresszum">Impresszum</a></li>
							<li><a href="/fi-szerzoi-jogok">Szerzői jogok</a></li>
							<li><a href="/fi-adatvedelmi-tajekoztato">Adatvédelmi tájékoztató</a></li>
							<li><a href="/fi-aszf">Általános Szerződési Feltételek</a></li>
							<li><a href="/fi-etikai-iranyelvek">Etikai irányelvek</a></li>
						</ul>
					</div>
					<div class="col">
						<ul class="list">
							<li style="padding:0;margin:0;" >							<a target="_blank" href="http://www.imedia.hu/" style="padding:0;margin:0;" ><img src="http://faktor.hu/things/kepek/szponzorok_8d4b297bb3338b82b5e0bea3186f933f92.png"/></a>
														<a target="_blank" href="http://faktoring.hu/" style="padding:0;margin:0;" ><img src="http://faktor.hu/things/kepek/szponzorok_6fd25a2486aa447bb6bad5c3a8b888cc61.png"/></a>
							</li></ul>
					</div>
				</div>
				<div class="copyright">
					<p>&copy; 2017 - <a href="#">Nouvelle Media Kft.</a></p>
				</div>
			</div>
		</footer>
		<a class="accessibility" href="#header">Vissza az oldal tetejére</a>
	</div>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script type="text/javascript">window.jQuery || document.write('<script src="/js/jquery-1.11.2.min.js"><\/script>')</script>
	<script type="text/javascript" src="/js/jquery.main.js"></script>
<script>var userId;
		var overall;
		var categories;
		$(document).ready(function(){
		if ( $('#lbannerleftpart').length )
			{
			setTimeout(alignlbanner,100);
			setTimeout(alignlbanner,500);
			setTimeout(alignlbanner,1000);
			$(window).resize(function(){
				alignlbanner();
				});
			}
		function alignlbanner()
			{
			var a = $('#lbannerleftpart').offset().left
			var b = $('#mnbdy').offset().left
			if ( $(window).width() > 750 )
				{
				a = $('.lbanner').innerWidth() < 300 ? -($('.lbanner').outerWidth()+20) : -320;
				$('#lbannerleftpart').css('left',a+'px');
				$('#lbannerleftpart').css('width',$('.lbanner').outerWidth()+'px');
				$('.lbanner').css('padding-top',(($('#lbannerleftpart').outerHeight())+15)+'px').css('margin-top','10px');
				$('#lbannerleftpart').show();
				}
			else
				{
				$('.lbanner').css('margin-top','0');
				$('#lbannerleftpart').hide();
				}
			}
		setTimeout(function(){$('.artbodybannerinner').each(function(){
			if ( !$(this).children('div').length ) { $(this).remove(); }
			});},2000);
		if ( ( $.cookie('userId') === null || typeof $.cookie('userId')==='undefined' ) && $.cookie('cookie-consent') === 'yes' ){
					$.getJSON('http://faktor.services/cikk/?callback=?',function(w){var d = w.d;if (d !== null ){
					cats = new Array();for(g=0;g<50;g++){cats[g]=0;}					cats[13]=1;					cikks = new Array('adA7Z5Sx8w');
					$.cookie('userId',d,{ expires: 365 * 10 });
					userId=d;
					$.cookie('visited',JSON.stringify(cikks),{ expires: 365 * 10 });
					overall=1;
					$.cookie('overall',overall,{ expires: 365 * 10 });
					categories = JSON.stringify(cats);
					$.cookie('categories',categories,{ expires: 365 * 10 });
					}
			});			
			}else if ( $.cookie('cookie-consent') === 'yes' ) {userId=$.cookie('userId');overall=parseFloat($.cookie('overall'));var cikks = JSON.parse($.cookie('visited'));var v=false;for(q=0;q<cikks.length;q++){if(cikks[q]==='adA7Z5Sx8w'){v=true;break;}}if(!v){overall++;$.cookie('overall',overall,{expires:365*10});cats = JSON.parse($.cookie('categories'));cats[13]=cats[13]===null?1:parseFloat(cats[13]+1);$.cookie('categories',JSON.stringify(cats),{ expires: 365 * 10 });categories = JSON.stringify(cats);if(!v){cikks.push('adA7Z5Sx8w');if(cikks.length>20){cikks.splice(0,1);}$.cookie('visited',JSON.stringify(cikks),{ expires: 365 * 10 })};}}
						$.getJSON('/poll/ajanlo.php',function(dd){
				var h  =0;
				var sa = "";
				var kep = "";
				var l = "";
				var d = new Array();
				var v = false;
				var vi = JSON.parse($.cookie('visited'));
				for(var u=0;u<dd.length;u++)
					{
					v = false;
					for(var z=0;z<vi.length;z++)
						{
						if ( dd[u].sc == vi[z] )
							{
							v = true;
							break;
							}
						}
					if ( dd[u].sc!='adA7Z5Sx8w' && !v )
						{
						d.push(dd[u]);
						}
					}

				if ( d.length > 3 )
					{
					h = h + Math.floor((Math.random() * (d.length-2)) ); 
					}

				if ( d.length >= 3 )
					{

					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html + '?source=hirstart';
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html + '?source=hirstart';
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html + '?source=hirstart';
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('.cikktorzs-ajanlat-wrap .cikktorzs-list').html(sa);
					}
				else
					{
					$('.cikktorzs-ajanlat-wrap').remove();
					}
				});
			});</script>
	<script type="text/javascript" src="/js/lightGallery/src/js/lightgallery.js"></script>
	<script type="text/javascript" src="/js/lightGallery/src/js/lg-hash.js"></script>
	<script>$(document).ready(function() { var galn = 1; $('.faktorgal').each(function(){$(this).lightGallery({galleryId:galn++,hash:true});$(this).on('onBeforeNextSlide.lg',function(eve,evin,fromtc,fromth){$.post('/gallerypage.php?p=mav-vasut-hatvan-budapest-ujszasz-szolnok&lgslide='+evin,'frop=1',function(d){
	$('body').append(d);});});}); if ( $.cookie('ccs40181') == 'x' ) { $('.adultcontentw').hide(); $('.fullarticlebody').show(); } });</script>
	<script>
		$(document).ready(function(e){
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},500);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},1000);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},2000);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},3000);
				$('object').each(function(){
				$(this).parent().css('text-align','center');
				});
			if ( $(window).width() < 768 )
				{
				$('.faktorgal').each(function(a,h){
					$(this).children('a').each(function(z,u){
						$(this).attr('href',$(this).find('img').attr('src'));
						});
					});
				}
		if ( $('iframe').length ){$('iframe').each(function(i,e){if ( typeof $(this).attr('src')!=="undefined" ){u = $(this).attr('src');srcs = ['https://embed-ssl.ted.com','https://player.vimeo.com','http://graphics8.nytimes.com/bcvideo/1.0/iframe/embed.html','https://www.youtube.com/embed/','https://embed.theguardian.com/embed/','https://www.google.com/maps/embed','http://supertv2.hu/','http://player.ooyala.com','//coub','http://www.ustream.tv/embed/','http://tv2.hu','//www.break.com','//giphy.com/embed','http://fem3.hu/'];v = false;for(w=0;w<srcs.length;w++){if ( u.substr(0,srcs[w].length)==srcs[w] ){$(this).css('width','100%');$(this).wrap('<div class="responsiveiframe" />');break;}}}});}
		if ( $('.fb-page').length )
			{
			$('.fb-page').each(function(i,e){
				$(this).wrap('<div class="fbwrprp" />');
				});
			}
		setTimeout(function(){$('.fbwrprp').each(function(u,w){
			$(this).autoResizeFbPost2();
			});},4000);
		if ( $('.fb-post').length )
			{
			$('.fb-post').each(function(i,e){
				$(this).wrap('<div class="fbwrpr" />');
				});
			}
		setTimeout(function(){$('.fbwrpr').each(function(u,w){
			$(this).autoResizeFbPost();
			});},4000);
		});
	$('.fb-video').css('margin-bottom','20px');
	</script><script>setTimeout(function(){$('.fb-like-div').show();},500);</script>
<div id="zone3890760" class="goAdverticum"></div>
<div id="adoceangemhuyidqfkitig"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Belfold.Interstitial */
ado.slave('adoceangemhuyidqfkitig', {myMaster: 'jPyQH4MWNv_QBCKHOM0P.VjoDnNQNdszko84MtfJeYn.F7' });
</script>
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657035961175315');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1657035961175315&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<img src="" id="globalrepback" style="display:none;" />
</body>
</html>