<!DOCTYPE html>
<html lang="hu">
<head>
	<meta charset="utf-8">
	<meta property="fb:app_id" content="978573078865602" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Jó hír a fogyasztóknak, olcsóbb lesz ez az alapélelmiszer | cukor | Belföld | faktor.hu</title>
	<meta name="description" content="A kvóta eltörlése óta már nincs korlátja a cukortermelésnek." />
	<meta property="og:title" content="Jó hír a fogyasztóknak, olcsóbb lesz ez az alapélelmiszer" />
	<meta property="og:url" content="http://faktor.hu/faktor-arcsokkenes-unios-cukortultermeles" />
	<meta property="og:type" content="article" />
	<meta name="news_keywords" content="cukor, árcsökkenés, túltermelés" />
	<meta name="keywords" content="cukor, árcsökkenés, túltermelés" />
	<meta itemprop="keywords" content="cukor, árcsökkenés, túltermelés" />
	<meta property="article:tag" content="cukor" />
	<meta property="article:tag" content="árcsökkenés" />
	<meta property="article:tag" content="túltermelés" />
	<meta name="category" value="cukor" />
    <meta property="article:section" itemprop="articleSection" content="cukor" />
	<meta property="og:image" content="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-30/e95dcc599a0f0791ca2abcc64a62b62d/web650.jpg" />
	<meta property="og:description" content="A kvóta eltörlése óta már nincs korlátja a cukortermelésnek." />
	<meta property="og:site_name" content="faktor.hu" />
	<meta name="twitter:title" content="Jó hír a fogyasztóknak, olcsóbb lesz ez az alapélelmiszer">
	<meta name="twitter:card" content="A kvóta eltörlése óta már nincs korlátja a cukortermelésnek.">
	<meta name="twitter:description" content="A kvóta eltörlése óta már nincs korlátja a cukortermelésnek.">
	<meta name="twitter:creator" content="@">
	<meta name="twitter:image" content="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-30/e95dcc599a0f0791ca2abcc64a62b62d/web650.jpg">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<link href="https://plus.google.com/u/0/110793035381458662738" rel="publisher" />
	<link media="all" rel="stylesheet" href="/css/section_1280.css">
	<link media="all" rel="stylesheet" href="/css/all_1280.css">
	<link type="text/css" rel="stylesheet" href="/js/lightGallery/src/css/lightgallery.css" /> 
	<link rel="shortcut icon" href="/favicon.ico" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-2249748947972324",
		enable_page_level_ads: true
	  });
	</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67529420-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: faktor.hu.faktor_hu.Belfold */
ado.master({id: 'jPyQH4MWNv_QBCKHOM0P.VjoDnNQNdszko84MtfJeYn.F7', server: 'gemhu.adocean.pl' });
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AkI1NusG_VQ2WAYhApo1O8ew7H_8dfggxKzegrksEIz.87';
var pp_gemius_extraparameters = new Array('gA=faktor.hu/Rovatok/Belfold/Belfold_cikk');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'hu'}
</script>
</head>
<body><div id="fb-root"></div><img style="position:absolute;top:-2000px;left:-2000px" src="http://faktor.services/static/?a=gdYzolgXzr" width="1" height="1"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=978573078865602";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><div>A Javascript engedélyezése szükséges az oldal megjelenítéséhez!</div></noscript>
	<a class="accessibility" href="#main" accesskey="S">Ugrás a tartalomhoz</a>
	<div id="wrapper">
	<div class="bannerarea"><div class="container bannercontainer"><div id="zone3865903" class="goAdverticum" style="max-width:970px;" ></div></div></div>
				<header id="header">
			<div class="header-holder">
				<div class="container">
					<div class="logo vcard"  >
						<a href="/">
							<span class="hidden fn org url">http://faktor.hu</span>
							<img id="mainlogo" src="/images/logo_n.png" alt="faktor">
							<img class="print" src="/images/logo-print.png" alt="faktor">
						</a>
					</div>
											<div class="login-search-area">
														<div class="fb-like-wrapper" >
							<div class="fb-like-div" >
								<div class="fb-like" data-href="https://www.facebook.com/faktor.hu" data-send="true" data-layout="button_count" data-width="50" 						
data-show-faces="false" data-action="recommend" data-font="arial" data-share="false" ></div>
							</div>
							</div>
													<div class="login-area">
							<a target="_blank" title="A Faktor Facebook-oldalának megnyitása" href="https://www.facebook.com/faktor.hu" class="user-opener2 icon-facebook"></a>
						</div>
						<div class="login-area">
							<a target="_blank" title="A Faktor Twitter-oldalának megnyitása" href="https://twitter.com/FaktorHu" class="user-opener2 icon-twitter"></a>
						</div>
												<div class="search-area">
							<a href="#" title="Keresés a Faktor oldalon" class="search-opener icon-search" accesskey="4"></a>
							<div class="search-drop">
								<!-- search form -->
								<form action="#" class="search-form">
									<fieldset>
										<legend class="hidden">Search Form</legend>
										<label for="search">Keresés</label>
										<input type="search" class="search" id="search" placeholder="Írja be a keresendő kifejezést!">
										<input type="submit" onclick="fk();return false;" value="mehet">
									</fieldset>
								</form>
							</div>
						</div>
					</div>
														</div>
			</div>
			<nav id="nav" style="text-align:left;" >
				<ul class="main-nav container">
					<li class="fixednavbarlogo" style="display:none;" ><a href="/"><img src="/images/o.jpg" alt="faktor"></a></li>
										<li>
						<a href="/belfold/">Belföld</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-bekemenyit-az-idojaras-mar-napkozben-is-fagyra-szamithatunk"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-29/4faaab38ed708fe86c7b4a5c56a8896c/web360x230.jpg" alt="Bekeményít az időjárás, már napközben is fagyra számíthatunk" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-bekemenyit-az-idojaras-mar-napkozben-is-fagyra-szamithatunk">Bekeményít az időjárás, már napközben is fagyra számíthatunk</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-arcsokkenes-unios-cukortultermeles"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-30/e95dcc599a0f0791ca2abcc64a62b62d/web360x230.jpg" alt="Jó hír a fogyasztóknak, olcsóbb lesz ez az alapélelmiszer" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-arcsokkenes-unios-cukortultermeles">Jó hír a fogyasztóknak, olcsóbb lesz ez az alapélelmiszer</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-gyilkossag-szegvar-emberoles-pajszer"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-30/a48d6a4c3d75ad50fd278b5ee2ce28ec/web360x230.jpg" alt="Már majdnem megúszta a szegvári gyilkos asszony, aki puszta kézzel ásta el férjét" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-gyilkossag-szegvar-emberoles-pajszer">Már majdnem megúszta a szegvári gyilkos asszony, aki puszta kézzel ásta el férjét</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-szogbelovo-ongyilkos-ferfi-a-x-kerulet"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-12-01/dbb7b4bebe60c2e2d8c3a95391643ac1/web360x230.jpg" alt="Brutális öngyilkosság történt Budapesten" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-szogbelovo-ongyilkos-ferfi-a-x-kerulet">Brutális öngyilkosság történt Budapesten</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-egymilliard-forintot-nyert-egy-szerencses-magyar-jatekos-a-kenon"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-10-17/881b0788789c7961ba3e0425184ce1c4/web360x230.jpg" alt="Egymilliárd forintot nyert egy szerencsés magyar játékos a Kenón" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-egymilliard-forintot-nyert-egy-szerencses-magyar-jatekos-a-kenon">Egymilliárd forintot nyert egy szerencsés magyar játékos a Kenón</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/krimi/">Krimi</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-kobanyai-gazolo-orizetbe-vetel"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-02-06/86f2356e454a053111b423fd38e4103a/web360x230.jpg" alt="Őrizetbe vették a kőbányai halálos gázolót" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-kobanyai-gazolo-orizetbe-vetel">Őrizetbe vették a kőbányai halálos gázolót</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-skocia-arvahaz-halalra-vertek"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-09-28/6493d734021039d11aa125d4e38cdd80/web360x230.jpg" alt="Borzalmas titkokat árult el az árvaház egykori lakója" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-skocia-arvahaz-halalra-vertek">Borzalmas titkokat árult el az árvaház egykori lakója</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-falu-evtizedeken-at-szexualis-zaklatas-lappfold"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-10-31/7e4fa56b21900d55a853afb6bc1da156/web360x230.jpg" alt="Borzalmak a kis faluban: rengeteg nemi erőszak történt az utóbbi években" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-falu-evtizedeken-at-szexualis-zaklatas-lappfold">Borzalmak a kis faluban: rengeteg nemi erőszak történt az utóbbi években</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-gyilkossag-halaadasnapi-vacsora-drog"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-30/d0644e36ec52a0320eb1cc95ddda1390/web360x230.jpg" alt="Meggyilkolta vendégét a nő, mert nem osztotta meg vele a drogját" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-gyilkossag-halaadasnapi-vacsora-drog">Meggyilkolta vendégét a nő, mert nem osztotta meg vele a drogját</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-gyorsetterem-sorozatgyilkos-agyonlotte-rendorseg"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-15/0a495127052692db3d8d6faa5900d484/web360x230.jpg" alt="Botrány a McDonald&#39;s-ban: ott kapták el a kegyetlen gyilkost" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-gyorsetterem-sorozatgyilkos-agyonlotte-rendorseg">Botrány a McDonald&#39;s-ban: ott kapták el a kegyetlen gyilkost</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/penz/">Pénz</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-nyugdijemeles-balog-zoltan-erzsebet-utalvany"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-29/350aebfe1cd322072f9a7ce4e9499ef3/web360x230.jpg" alt="Bejelentette a kormány: ennyivel lesz több a nyugdíj jövőre" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-nyugdijemeles-balog-zoltan-erzsebet-utalvany">Bejelentette a kormány: ennyivel lesz több a nyugdíj jövőre</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-bankkartya-fizetes-azonositas-biztonsag-europai-bizottsag"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-07-05/54cdae1dfa2155d0edc365307499da37/web360x230.jpg" alt="Teljesen megváltozhat a kártyás fizetés, így teszik biztonságosabbá" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-bankkartya-fizetes-azonositas-biztonsag-europai-bizottsag">Teljesen megváltozhat a kártyás fizetés, így teszik biztonságosabbá</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-tiz-szazalekkal-nohetnek-jovore-fizetesek"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-10-06/f97f421e6dddad9759b8ec09f07d4aeb/web360x230.jpg" alt="Ez mindenkinek jó hír: több fizetés vihetünk haza jövőre is" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-tiz-szazalekkal-nohetnek-jovore-fizetesek">Ez mindenkinek jó hír: több fizetés vihetünk haza jövőre is</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-karacsonyi-roham-bevetelnovekedes"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-10-03/94364d992614f076ba1883fd5edf2d0f/web360x230.jpg" alt="Minden rekord megdőlhet karácsonykor, megrohamozzuk az áruházakat" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-karacsonyi-roham-bevetelnovekedes">Minden rekord megdőlhet karácsonykor, megrohamozzuk az áruházakat</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-nyugdijkorhatar-vilagszerte-70-eves-kor"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-10-03/2467ec32b9308a81d3ce83611828f0da/web360x230.jpg" alt="Globális probléma: el kell fogadni a 70 éves nyugdíjkorhatárt" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-nyugdijkorhatar-vilagszerte-70-eves-kor">Globális probléma: el kell fogadni a 70 éves nyugdíjkorhatárt</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/kulfold/">Külföld</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-lavina-elsodorta-turazok-del-erdelyi-paring-hegyseg-kereses"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-11-20/228641e5b8d9a959359d700ca7e9498b/web360x230.jpg" alt="Lavina sodorta el a túrázókat, egyiküknek nyoma veszett" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-lavina-elsodorta-turazok-del-erdelyi-paring-hegyseg-kereses">Lavina sodorta el a túrázókat, egyiküknek nyoma veszett</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-fegyveres-tamadas-aldozatok-terrorizmus-mezogazdasagi-iskola-diakok-pakisztan"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-09/fda9cbcac2c417dd2fd586e6612ec0d8/web360x230.jpg" alt="Iskolásokra támadtak a terroristák, sok a halott" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-fegyveres-tamadas-aldozatok-terrorizmus-mezogazdasagi-iskola-diakok-pakisztan">Iskolásokra támadtak a terroristák, sok a halott</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-eltunt-tengeralattjaro-legenyseg-tragedia-nyomozas-argentin-haditengereszet"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-03/4293922d4758176f507cbf2e8a27e61f/web360x230.jpg" alt="Minden remény szertefoszlott, túl régóta nem találják a tengeralattjárót és utasait" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-eltunt-tengeralattjaro-legenyseg-tragedia-nyomozas-argentin-haditengereszet">Minden remény szertefoszlott, túl régóta nem találják a tengeralattjárót és utasait</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-halal-gyasz-jeges-vodros-kihivas-idegrendszeri-betegseg"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-05-16/5c2e81728e6ddbde794c5f888a24b698/web360x230.jpg" alt="Belehalt súlyos betegségébe a férfi, aki miatt elterjedt a jeges vödrös kihívás" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-halal-gyasz-jeges-vodros-kihivas-idegrendszeri-betegseg">Belehalt súlyos betegségébe a férfi, aki miatt elterjedt a jeges vödrös kihívás</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-eros-foldrenges-karok-iran"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-12-01/ff4316ff5a15c082774bd1c1c2c4a474/web360x230.jpg" alt="Erős földrengés volt, károkról már érkeztek hírek" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-eros-foldrenges-karok-iran">Erős földrengés volt, károkról már érkeztek hírek</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/sport/">Sport</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-fazekas-zur-krisztina-babat-var"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-30/12ea6044d1defd5ce99e4f8fa3e55781/web360x230.jpg" alt="Örömhírt jelentett be olimpikonunk: babát vár" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-fazekas-zur-krisztina-babat-var">Örömhírt jelentett be olimpikonunk: babát vár</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-abu-dzabi-forma-1-futam"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-10-08/91a78951eb85dc706cd06974f74dc701/web360x230.jpg" alt="Vége az év utolsó futamának, így ért véget az Abu-Dzabi Nagydíj" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-abu-dzabi-forma-1-futam">Vége az év utolsó futamának, így ért véget az Abu-Dzabi Nagydíj</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-nfl-sportolo-autobaleset-halal-gyasz"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-21/3b1e991759547bf92eb0d39ba9f70a4d/web360x230.jpg" alt="Autóbalesetet szenvedett a bajnok sportoló, belehalt sérüléseibe" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-nfl-sportolo-autobaleset-halal-gyasz">Autóbalesetet szenvedett a bajnok sportoló, belehalt sérüléseibe</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-pancho-segura-teniszezo-meghalt"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-02-12/cb051c4f127cc1cb85c31a463b1511f4/web360x230.jpg" alt="Gyászol a sportvilág: meghalt az egykori világelső" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-pancho-segura-teniszezo-meghalt">Gyászol a sportvilág: meghalt az egykori világelső</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-meghalt-jana-novotna-teniszezo"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-20/80c7bd7bf93ec7e5fc258306779c68c7/web360x230.jpg" alt="Gyászhír érkezett: legyőzte a betegség a sportolót" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-meghalt-jana-novotna-teniszezo">Gyászhír érkezett: legyőzte a betegség a sportolót</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/auto/">Autó</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-anyukam-is-erteni-fogja-a-motorvezerlesek-evolucioja"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/110a4f73e0a3d284262256acec7534a5/web360x230.jpg" alt="Anyukám is érteni fogja - A motorvezérlések evolúciója" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-anyukam-is-erteni-fogja-a-motorvezerlesek-evolucioja">Anyukám is érteni fogja - A motorvezérlések evolúciója</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-hpi-rs4-sport-3-drift-ford-mustang"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-27/66ea25d0b4d64f97d51c336acc0a77f1/web360x230.jpg" alt="HPI RS4 Sport 3 Drift - Ford Mustang" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-hpi-rs4-sport-3-drift-ford-mustang">HPI RS4 Sport 3 Drift - Ford Mustang</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-pickupok-reneszansza"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-27/5107d83dd70cc5189868003e63482abb/web360x230.jpg" alt="Pickupok reneszánsza" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-pickupok-reneszansza">Pickupok reneszánsza</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-bemutatkoztak-a-scania-uj-epitoipari-jarmuvei"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-27/4485d059234e8595b962de9014e23ff1/web360x230.jpg" alt="Bemutatkoztak a Scania új építőipari járművei" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-bemutatkoztak-a-scania-uj-epitoipari-jarmuvei">Bemutatkoztak a Scania új építőipari járművei</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-magyar-ford-leanyvallalat"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-27/4a397430e9172f08494611750b1ff7d0/web360x230.jpg" alt="Magyar Ford leányvállalat" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-magyar-ford-leanyvallalat">Magyar Ford leányvállalat</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/tech/">Tech</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-kozepiskolasok-osszeszereles-iphone-x"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-02-17/ffd5b486635365b647a9f39a9479a153/web360x230.jpg" alt="Lebukott az Apple, gyerekek dolgoznak a telefonok összeállításán" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-kozepiskolasok-osszeszereles-iphone-x">Lebukott az Apple, gyerekek dolgoznak a telefonok összeállításán</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-intelligens-szekreny-ruha-osszehajtas-rend"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/bddc282865f8234f2fcae51e83d919b4/web360x230.jpg" alt="Gyűlöli a gyűrött ruhát? Akkor ez a találmány tetszeni fog Önnek" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-intelligens-szekreny-ruha-osszehajtas-rend">Gyűlöli a gyűrött ruhát? Akkor ez a találmány tetszeni fog Önnek</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-facebook-ujitas-messenger-felbontas"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-07-04/1064221cfd5ddef2d3f22637d438a7f9/web360x230.jpg" alt="Erre az újításra várt, jobb lesz a Facebook üzenetküldője" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-facebook-ujitas-messenger-felbontas">Erre az újításra várt, jobb lesz a Facebook üzenetküldője</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-facebook-alhirek-hitelessegi-mutato"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-01-23/90e693ab54f8475d68259247fe7ce29e/web360x230.jpg" alt="Jó hír: ezt az újítást vezeti be a Facebook" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-facebook-alhirek-hitelessegi-mutato">Jó hír: ezt az újítást vezeti be a Facebook</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-internet-szenzor-szarvasmarha-huawei"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-04-10/0778bd8138ee42b6be9e80e7dc0d82e2/web360x230.jpg" alt="Őrület: teheneket kapcsolnának az internetre!" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-internet-szenzor-szarvasmarha-huawei">Őrület: teheneket kapcsolnának az internetre!</a>
											</li>
																					</ul>
									</div>
											</li>
										<li>
						<a href="/kultura/">Kultúra</a>
															<div class="dropdown">
										<!-- list -->
										<ul class="list">
																						<li>
												<div class="img">
													<a href="/faktor-halal-filmrendezo-anthony-harvey"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-30/f45cd5849827a2f8077cc5bb728c2e0c/web360x230.jpg" alt="Tragikus hír jött: életét vesztette a népszerű filmes" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-halal-filmrendezo-anthony-harvey">Tragikus hír jött: életét vesztette a népszerű filmes</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-meghalt-benke-laszlo-cseh-tamas-hose"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-29/01e1e99339759f9d172f4d584f389c38/web360x230.jpg" alt="Bejelentették, elhunyt a híres magyar dal hőse" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-meghalt-benke-laszlo-cseh-tamas-hose">Bejelentették, elhunyt a híres magyar dal hőse</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-meghalt-komaromy-eva-miskolci-nemzeti-szinhaz"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/efb6d95cf7b5011f7d2cc7e110d82b26/web360x230.jpg" alt="Szomorú hír érkezett: elhunyt a magyar primadonna" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-meghalt-komaromy-eva-miskolci-nemzeti-szinhaz">Szomorú hír érkezett: elhunyt a magyar primadonna</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-tragikus-hir-jott-meghalt-a-vilag-egyik-legnagyobb-baritonenekese"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-22/55cdb33541d684d1b7a173740702e558/web360x230.jpg" alt="Tragikus hír jött: meghalt a világ egyik legnagyobb baritonénekese" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-tragikus-hir-jott-meghalt-a-vilag-egyik-legnagyobb-baritonenekese">Tragikus hír jött: meghalt a világ egyik legnagyobb baritonénekese</a>
											</li>
																						<li>
												<div class="img">
													<a href="/faktor-jiri-menzel-agymutet-intenziv-osztaly"><img data-pin-no-hover="true" class="pullthis" style="width:200px;height:120px;" data-pullthis="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-22/677d4c2f2f08cb83d05d097479ac06dd/web360x230.jpg" alt="Súlyos műtéten esett át az Oscar-díjas rendező, jelenleg is kómában fekszik" src="/images/faktor_placeholder.png"></a>
												</div>
												<a href="/faktor-jiri-menzel-agymutet-intenziv-osztaly">Súlyos műtéten esett át az Oscar-díjas rendező, jelenleg is kómában fekszik</a>
											</li>
																					</ul>
									</div>
											</li>
									</ul>
			</nav>
						<!-- sitemap menu -->
			<div class="sitemap-menu container">
				<!-- opener -->
				<a class="opener" href="#"><span class="open"><span class="menusz">MENÜ</span></span><span class="close"><i class="icon-close-2"></i><span class="menusz"> MENÜ</span></span></a>
				<!-- slide -->
				<div id="sitemapslide" class="slide" style="display:none;" >
					<!-- menu -->
					<ul class="menu">
												<li>
							<a href="/belfold/">Belföld</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-bekemenyit-az-idojaras-mar-napkozben-is-fagyra-szamithatunk">Bekeményít az időjárás, már napközben is fagyra számíthatunk</a></li>
									<li><a href="/faktor-arcsokkenes-unios-cukortultermeles">Jó hír a fogyasztóknak, olcsóbb lesz ez az alapélelmiszer</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/krimi/">Krimi</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-kobanyai-gazolo-orizetbe-vetel">Őrizetbe vették a kőbányai halálos gázolót</a></li>
									<li><a href="/faktor-skocia-arvahaz-halalra-vertek">Borzalmas titkokat árult el az árvaház egykori lakója</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/penz/">Pénz</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-nyugdijemeles-balog-zoltan-erzsebet-utalvany">Bejelentette a kormány: ennyivel lesz több a nyugdíj jövőre</a></li>
									<li><a href="/faktor-bankkartya-fizetes-azonositas-biztonsag-europai-bizottsag">Teljesen megváltozhat a kártyás fizetés, így teszik biztonságosabbá</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/kulfold/">Külföld</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-lavina-elsodorta-turazok-del-erdelyi-paring-hegyseg-kereses">Lavina sodorta el a túrázókat, egyiküknek nyoma veszett</a></li>
									<li><a href="/faktor-fegyveres-tamadas-aldozatok-terrorizmus-mezogazdasagi-iskola-diakok-pakisztan">Iskolásokra támadtak a terroristák, sok a halott</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/sport/">Sport</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-fazekas-zur-krisztina-babat-var">Örömhírt jelentett be olimpikonunk: babát vár</a></li>
									<li><a href="/faktor-abu-dzabi-forma-1-futam">Vége az év utolsó futamának, így ért véget az Abu-Dzabi Nagydíj</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/auto/">Autó</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-anyukam-is-erteni-fogja-a-motorvezerlesek-evolucioja">Anyukám is érteni fogja - A motorvezérlések evolúciója</a></li>
									<li><a href="/faktor-hpi-rs4-sport-3-drift-ford-mustang">HPI RS4 Sport 3 Drift - Ford Mustang</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/tech/">Tech</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-kozepiskolasok-osszeszereles-iphone-x">Lebukott az Apple, gyerekek dolgoznak a telefonok összeállításán</a></li>
									<li><a href="/faktor-intelligens-szekreny-ruha-osszehajtas-rend">Gyűlöli a gyűrött ruhát? Akkor ez a találmány tetszeni fog Önnek</a></li>
								</ul>
							</div>
						</li>
												<li>
							<a href="/kultura/">Kultúra</a>
							<!-- list area -->
							<div class="list-area">
								<ul>
									<li><a href="/faktor-halal-filmrendezo-anthony-harvey">Tragikus hír jött: életét vesztette a népszerű filmes</a></li>
									<li><a href="/faktor-meghalt-benke-laszlo-cseh-tamas-hose">Bejelentették, elhunyt a híres magyar dal hőse</a></li>
								</ul>
							</div>
						</li>
											</ul>
				</div>
			</div>
					</header>					<div style="max-width:1300px;width:100%;margin:auto;display:block;margin-bottom:0;padding-bottom:0;" >
			<div id="zone3890712" class="goAdverticum"></div>			</div>
				<main id="main" class="container" role="main" style="text-align:left;" >
						<div class="three-columns">
								<div id="content">
					<section class="info-area">
												<header class="author-area lbanner">
														<ul class="list">
								<li>Belföld</li>
							</ul>
																		<div class="author-holder">
																<div class="text" style="padding:0;">
																	<time datetime="2017-12-01">december 1. | 13:50</time>
																	Faktor								</div>
							</div>

							<ul class="tags">

									<li><a href="/ft-cukor">cukor</a></li>																		<li><a href="/ft-arcsokkenes">árcsökkenés</a></li>																		<li><a href="/ft-tultermeles">túltermelés</a></li>									
							</ul>
														<div style="margin-bottom:19px;"><a href="#fbcommentsection" style="font-size:16px;" ><span class="fb-comments-count" data-href="http://faktor.hu/faktor-arcsokkenes-unios-cukortultermeles"></span> komment</a></div>
														<div class="socialareaheader" >
							<div class="fb-like faktor-fb-like" data-href="http://faktor.hu/faktor-arcsokkenes-unios-cukortultermeles" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="position:relative;top:-6px;" ></div>
							
							<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a>
							
							<div class="g-plus" data-action="share" data-annotation="none" data-href="http://faktor.hu/faktor-arcsokkenes-unios-cukortultermeles"></div>

														</div>

							<div class="stickybanner onlydesktop2" ><div id="ado-.4fwSkmO18pCXo2GcL3i3BnKgrWbFh3pMvrgiTfChB7.N7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Egyeb_rovatszponzoracio.Belfold_cikkoldal */
ado.placement({id: 'ado-.4fwSkmO18pCXo2GcL3i3BnKgrWbFh3pMvrgiTfChB7.N7', server: 'gemhu.adocean.pl' });
</script></div>

						</header>
						
						
						<section id="mnbdy" class="info-article">
															<div style="position:absolute;"><div style="position:relative;top:-23px;left:-320px;text-align:center;" id="lbannerleftpart" ><div id="zone3890659" class="goAdverticum"></div></div></div>
							
			
				<div class="fullarticlebody">

						
												<header class="header">
							<h1>Jó hír a fogyasztóknak, olcsóbb lesz ez az alapélelmiszer</h1>
						</header>
						
						

                        							<h3>A kvóta eltörlése óta már nincs korlátja a cukortermelésnek.</h3>
							<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865909" class="goAdverticum"></div></div></div>
						



                        
						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="adoceangemhuskrmmulmba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Belfold.PR_cikk_lead */
ado.slave('adoceangemhuskrmmulmba', {myMaster: 'jPyQH4MWNv_QBCKHOM0P.VjoDnNQNdszko84MtfJeYn.F7' });
</script></div></div>


<div class="ststst" id="st" ><p>Cukor&aacute;rcs&ouml;kken&eacute;st hozhat az Eur&oacute;pai Uni&oacute;n bel&uuml;li <a title="Hiába drága, mégis esszük: az adó ellenére rengeteg cukor van az ételekben" class="cikklink" href="/faktor-cukor-koffein-taurin-chipsado" >t&uacute;ltermel&eacute;s</a> &ndash; &iacute;rja a Vil&aacute;ggazdas&aacute;g. A lapnak Kelemen Istv&aacute;n, a Cukorr&eacute;pa Termeszt&#337;k Orsz&aacute;gos Sz&ouml;vets&eacute;g&eacute;nek f&#337;titk&aacute;ra nyilatkozott a t&eacute;m&aacute;ban.</p>    <div class="visual"><div class="img"><div class="faktorgal"><a href="http://faktor.s3.eu-central-1.amazonaws.com/kepadatbazis/6ec807f5eef9c9bea5576fbd6165bbe58826200f/6cc8115ab83799e2100dbf5d01fb71cf53d2f7f1.jpg" class="lightbox" data-sub-html="Illusztráció." data-fancybox-group="lbg1dbddc5c1286ac30a7754fb50609b238" target="_blank"><img class="lazy" src="/images/faktor-plh.jpg" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-30/e95dcc599a0f0791ca2abcc64a62b62d/web650.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-30/e95dcc599a0f0791ca2abcc64a62b62d/web325.jpg" alt="Illusztráció." style="width:100%;" ></a></div><div class="text"><div class="text"><p>Illusztráció.</p></div></div></div></div>    <p>Az uni&oacute; <a title="Sokkal kevesebb cukor lesz az egyik kedvenc csokinkban" class="cikklink" href="/faktor-kitkat-egyesult-kiralysag-cukor" >cukortermel&eacute;se</a> a bels&#337; piaci sz&uuml;ks&eacute;gletn&eacute;l a mostani cukorpiaci &eacute;vben n&eacute;gymilli&oacute; tonn&aacute;val t&ouml;bb lesz, r&aacute;ad&aacute;sul az izogl&uuml;k&oacute;z-termel&eacute;sben is n&ouml;veked&eacute;s v&aacute;rhat&oacute;. Ezek az &aacute;rcs&ouml;kkent&eacute;s ir&aacute;ny&aacute;ba nyomj&aacute;k a piacot - fejtette ki Kelemen Istv&aacute;n.</p>
<div class='cikktorzs-ajanlat-wrap'><div class='cikktorzs-head'>EZT IS AJÁNLJUK:</div><ul class='cikktorzs-list'></ul></div>    <p>Az uni&oacute;s kv&oacute;taszab&aacute;lyoz&aacute;s szeptember v&eacute;gi le&aacute;ll&aacute;sa ut&aacute;n az &aacute;r imm&aacute;r kiz&aacute;r&oacute;lag a piachoz igazodik az &aacute;gazatban.</p>    <p>A szak&eacute;rt&#337;k szerint a magyar termel&#337;k helyzet&eacute;t nehez&iacute;tik az alacsony hozamok is. Az EU-&aacute;tlagtermel&eacute;se az id&eacute;n p&eacute;ld&aacute;ul 25 sz&aacute;zal&eacute;kkal meghaladta a magyart &ndash; id&eacute;zi a lapot az MTI.</p> </div>
						<div id="zone4436586" class="goAdverticum"></div>


						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865933" class="goAdverticum"></div></div></div>

						<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3902738" class="goAdverticum"></div></div></div>

</div>



							<!-- social area -->
							<footer class="social-area socialareafooter" style="margin-bottom:20px;" >
							<div class="fb-like" data-href="http://faktor.hu/faktor-arcsokkenes-unios-cukortultermeles" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="position:relative;top:-6px;float:left;margin-right:5px;" ></div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a>
							
							<div class="g-plus" data-action="share" data-annotation="none" data-href="http://faktor.hu/faktor-arcsokkenes-unios-cukortultermeles"></div>
							
							</footer>

													</section>
					</section>

<section class="info-area">
<header class="author-area"><div class="text">Kommentek:</div></header>

<section class="info-article">
	<div id="disqus_thread"></div>
	<script type="text/javascript">
		var disqus_shortname = 'faktorhu';
		var disqus_identifier  = '/faktor-arcsokkenes-unios-cukortultermeles';
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
	<noscript>Engedélyezze a JavaScriptet! Ez kell a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommentek megjelenítéséhez!</a></noscript>
	<div style="clear:both;"></div>
</section>

</section>



					<!-- news section -->
					<section class="news-section" style="margin-top:10px;">
						<!-- aside -->
												<header class="aside">
							<h2>Top 16</h2>
						</header>
						<!-- news area -->
						<div class="news-area">
							<!-- topiclist -->
							<ol class="topiclist">
																<li><a href="/faktor-iszlam-allam-terrortamadas-karacsony">Rettenetes mészárlásra készül az Iszlám Állam, vérbe borítják a karácsonyt</a></li>
																<li><a href="/faktor-vonat-kamion-havazas-elakadas-dugo">Lecsapott a havazás Magyarországra, állnak a vonatok, elakadtak a kamionok</a></li>
																<li><a href="/faktor-meghalt-benke-laszlo-cseh-tamas-hose">Bejelentették, elhunyt a híres magyar dal hőse</a></li>
																<li><a href="/faktor-felakasztotta-magat-tabornok-korrupcio">Felakasztotta magát a tábornok</a></li>
																<li><a href="/faktor-dragulas-karacsony-fenyo">Drágulás jön karácsony előtt, erre készüljön</a></li>
																<li><a href="/faktor-migrans-nemi-eroszak-letartoztatas">Megerőszakolt nő ment a rendőrségre, de őt tartóztatták le</a></li>
																<li><a href="/faktor-pedofil-pornograf-kepek-kalifornia-rendorseg">Sokkot kapott a feleség, amikor megtudta, mit tett férje</a></li>
																<li><a href="/faktor-lopas-bolt-milliok-budapest-rendorseg">Ezt a veszélyes budapesti nőt keresi a rendőrség - felismeri?</a></li>
																<li><a href="/faktor-olaszorszag-ikea-egyedulallo-anya-kirugas">Hatalmas a felháborodás, mert kirúgtak egy nőt az IKEA-ból</a></li>
																<li><a href="/faktor-halal-filmrendezo-anthony-harvey">Tragikus hír jött: életét vesztette a népszerű filmes</a></li>
																<li><a href="/faktor-levagott-mellbimbo-baratno-borton">Levágta sikoltozó barátnője mellbimbóit a férfi</a></li>
																<li><a href="/faktor-szogbelovo-ongyilkos-ferfi-a-x-kerulet">Brutális öngyilkosság történt Budapesten</a></li>
																<li><a href="/faktor-lezuhant-egy-romaniai-milliomos-helikoptere">Helikopterével csapódott a hegyoldalba a milliomos</a></li>
																<li><a href="/faktor-mini-fenyo-karacsonyfa-vasarlas">Nagy változás a karácsonyfadivatban: ezért őrülnek most meg!</a></li>
																<li><a href="/faktor-tomegkarambol-het-jarmu-enying-serultek-utlezaras">Teljes útlezárás: tömegkarambol történt a főúton</a></li>
																<li><a href="/faktor-holttest-eltunt-fiu-budapest-kereses-rendorseg">Szomorú hírt kapott a család: holtan találták a fiút, aki Budapestről tűnt el</a></li>
															</ol>
						</div>
					</section>
				</div>
				<!-- sidebar -->
				<aside id="sidebar">
			
<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865912" class="goAdverticum"></div></div></div>
	

<div class="fb-page" style="margin-bottom:20px;" data-href="https://www.facebook.com/faktor.hu" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/faktor.hu"><a href="https://www.facebook.com/faktor.hu">Faktor.hu</a></blockquote></div></div>
				
					<h2>Legfrissebb híreink</h2>
					<ul class="sidebar-list">
												<li class="add" id="sidebar-cOnoeC2emX" >
							 
							<div class="img"><a href="/faktor-bekemenyit-az-idojaras-mar-napkozben-is-fagyra-szamithatunk"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-29/4faaab38ed708fe86c7b4a5c56a8896c/360x0.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-29/4faaab38ed708fe86c7b4a5c56a8896c/360x0.jpg" src="/images/faktor_placeholder.png" alt="Bekeményít az időjárás, már napközben is fagyra számíthatunk"></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-bekemenyit-az-idojaras-mar-napkozben-is-fagyra-szamithatunk">Bekeményít az időjárás, már napközben is fagyra számíthatunk</a></strong>
							</div>
						</li>
												<li id="sidebar-RK0fyPaG8J" >
							 
							<div class="img"><a href="/faktor-lavina-elsodorta-turazok-del-erdelyi-paring-hegyseg-kereses"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-11-20/228641e5b8d9a959359d700ca7e9498b/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-11-20/228641e5b8d9a959359d700ca7e9498b/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Lavina sodorta el a túrázókat, egyiküknek nyoma veszett" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-lavina-elsodorta-turazok-del-erdelyi-paring-hegyseg-kereses">Lavina sodorta el a túrázókat, egyiküknek nyoma veszett</a></strong>
							</div>
						</li>
												<li id="sidebar-9KWNGdcLZ9" >
							 
							<div class="img"><a href="/faktor-gyilkossag-szegvar-emberoles-pajszer"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-30/a48d6a4c3d75ad50fd278b5ee2ce28ec/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-03-30/a48d6a4c3d75ad50fd278b5ee2ce28ec/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Már majdnem megúszta a szegvári gyilkos asszony, aki puszta kézzel ásta el férjét" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-gyilkossag-szegvar-emberoles-pajszer">Már majdnem megúszta a szegvári gyilkos asszony, aki puszta kézzel ásta el férjét</a></strong>
							</div>
						</li>
												<li id="sidebar-VuofncfsIt" >
							 
							<div class="img"><a href="/faktor-szogbelovo-ongyilkos-ferfi-a-x-kerulet"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-12-01/dbb7b4bebe60c2e2d8c3a95391643ac1/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-12-01/dbb7b4bebe60c2e2d8c3a95391643ac1/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Brutális öngyilkosság történt Budapesten" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-szogbelovo-ongyilkos-ferfi-a-x-kerulet">Brutális öngyilkosság történt Budapesten</a></strong>
							</div>
						</li>
												<li id="sidebar-Bla7xlG7qd" >
							 
							<div class="img"><a href="/faktor-egymilliard-forintot-nyert-egy-szerencses-magyar-jatekos-a-kenon"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-10-17/881b0788789c7961ba3e0425184ce1c4/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2015-10-17/881b0788789c7961ba3e0425184ce1c4/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Egymilliárd forintot nyert egy szerencsés magyar játékos a Kenón" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-egymilliard-forintot-nyert-egy-szerencses-magyar-jatekos-a-kenon">Egymilliárd forintot nyert egy szerencsés magyar játékos a Kenón</a></strong>
							</div>
						</li>
												<li id="sidebar-vvBzEXEXcO" >
							 
							<div class="img"><a href="/faktor-fegyveres-tamadas-aldozatok-terrorizmus-mezogazdasagi-iskola-diakok-pakisztan"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-09/fda9cbcac2c417dd2fd586e6612ec0d8/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-06-09/fda9cbcac2c417dd2fd586e6612ec0d8/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Iskolásokra támadtak a terroristák, sok a halott" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-fegyveres-tamadas-aldozatok-terrorizmus-mezogazdasagi-iskola-diakok-pakisztan">Iskolásokra támadtak a terroristák, sok a halott</a></strong>
							</div>
						</li>
												<li id="sidebar-7cP83pffGA" >
							 
							<div class="img"><a href="/faktor-eltunt-tengeralattjaro-legenyseg-tragedia-nyomozas-argentin-haditengereszet"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-03/4293922d4758176f507cbf2e8a27e61f/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-03/4293922d4758176f507cbf2e8a27e61f/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Minden remény szertefoszlott, túl régóta nem találják a tengeralattjárót és utasait" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-eltunt-tengeralattjaro-legenyseg-tragedia-nyomozas-argentin-haditengereszet">Minden remény szertefoszlott, túl régóta nem találják a tengeralattjárót és utasait</a></strong>
							</div>
						</li>
												<li id="sidebar-fEVPJd9xbV" >
							 
							<div class="img"><a href="/faktor-gazolas-baleset-sarvar-cserbenhagyas-par"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-10/aa80cae1a126c6cab8c3cae52e33c75d/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-10/aa80cae1a126c6cab8c3cae52e33c75d/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Mozdulatlanul hevert a sárvári pár az úton, otthagyta őket a gázoló" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-gazolas-baleset-sarvar-cserbenhagyas-par">Mozdulatlanul hevert a sárvári pár az úton, otthagyta őket a gázoló</a></strong>
							</div>
						</li>
												<li id="sidebar-B0THKa16y6" >
							 
							<div class="img"><a href="/faktor-halal-gyasz-jeges-vodros-kihivas-idegrendszeri-betegseg"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-05-16/5c2e81728e6ddbde794c5f888a24b698/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-05-16/5c2e81728e6ddbde794c5f888a24b698/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Belehalt súlyos betegségébe a férfi, aki miatt elterjedt a jeges vödrös kihívás" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-halal-gyasz-jeges-vodros-kihivas-idegrendszeri-betegseg">Belehalt súlyos betegségébe a férfi, aki miatt elterjedt a jeges vödrös kihívás</a></strong>
							</div>
						</li>
												<li id="sidebar-lXFYLTax3S" >
														<div class="text">
								<strong class="title"><a href="/faktor-tomegkarambol-het-jarmu-enying-serultek-utlezaras">Teljes útlezárás: tömegkarambol történt a főúton</a></strong>
							</div>
						</li>
											</ul>
					
	


<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865931" class="goAdverticum"></div></div></div>
										<h2>A rovat további hírei</h2>
										<!-- sidebar list -->
					<ul class="sidebar-list">
												<li class="add" id="sidebar-R6kqoc5inw" >
							 
							<div class="img"><a href="/faktor-ismeretlen-holttest-cegled-rendorseg"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-12-01/a5f637015f3538858693a98a58e971c0/360x0.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-12-01/a5f637015f3538858693a98a58e971c0/360x0.jpg" src="/images/faktor_placeholder.png" alt="Halálra gázoltak egy férfit, de senki nem tudja, ki ő"></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-ismeretlen-holttest-cegled-rendorseg">Halálra gázoltak egy férfit, de senki nem tudja, ki ő</a></strong>
							</div>
						</li>
												<li id="sidebar-zLYIUiy698" >
							 
							<div class="img"><a href="/faktor-nemi-eroszak-kelenfold-tamadas-targyalas-tini"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-10-31/7e4fa56b21900d55a853afb6bc1da156/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-10-31/7e4fa56b21900d55a853afb6bc1da156/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Félholtra erőszakolta áldozatát Patrik, a fiatal lányt műteni is kellett" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-nemi-eroszak-kelenfold-tamadas-targyalas-tini">Félholtra erőszakolta áldozatát Patrik, a fiatal lányt műteni is kellett</a></strong>
							</div>
						</li>
												<li id="sidebar-DdYSTRgput" >
							 
							<div class="img"><a href="/faktor-autofeltores-toll-budapest-rendorseg"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-30/625260597117496c85fa6a4eed972e45/web360x230.png" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-30/625260597117496c85fa6a4eed972e45/web360x230.png" src="/images/faktor_placeholder.png" alt="Különös módon próbáltak kocsit feltörni a budapesti tettesek" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-autofeltores-toll-budapest-rendorseg">Különös módon próbáltak kocsit feltörni a budapesti tettesek</a></strong>
							</div>
						</li>
												<li id="sidebar-3LW5ov5sSR" >
							 
							<div class="img"><a href="/faktor-magas-fovarosi-lakasarak-akadalyozzak-munkaero-mozgasat"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/5020f7c4b680581f8e867fc72ab87926/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/5020f7c4b680581f8e867fc72ab87926/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Már a munkára is rossz hatással vannak a magas lakásárak" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-magas-fovarosi-lakasarak-akadalyozzak-munkaero-mozgasat">Már a munkára is rossz hatással vannak a magas lakásárak</a></strong>
							</div>
						</li>
												<li id="sidebar-lgUTBdYKc7" >
							 
							<div class="img"><a href="/faktor-nemi-eroszak-tini-borsodi-gyerekotthon"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-30/6acb99fd56debcfc1b75e06959ecd784/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-08-30/6acb99fd56debcfc1b75e06959ecd784/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Fiatalabb társait erőszakolta a borsodi tini, az áldozatok szólni se mertek" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-nemi-eroszak-tini-borsodi-gyerekotthon">Fiatalabb társait erőszakolta a borsodi tini, az áldozatok szólni se mertek</a></strong>
							</div>
						</li>
												<li id="sidebar-Md2NsN9MGj" >
							 
							<div class="img"><a href="/faktor-holttest-eltunt-fiu-budapest-kereses-rendorseg"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-29/01e1e99339759f9d172f4d584f389c38/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-29/01e1e99339759f9d172f4d584f389c38/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Szomorú hírt kapott a család: holtan találták a fiút, aki Budapestről tűnt el" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-holttest-eltunt-fiu-budapest-kereses-rendorseg">Szomorú hírt kapott a család: holtan találták a fiút, aki Budapestről tűnt el</a></strong>
							</div>
						</li>
												<li id="sidebar-6mwVj0Bhop" >
							 
							<div class="img"><a href="/faktor-ez-a-ferfi-gazolt-el-a-zebran-egy-70-eves-not"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-30/061a67af5dc7a6a9c33097f911e57d3f/web360x230.png" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-30/061a67af5dc7a6a9c33097f911e57d3f/web360x230.png" src="/images/faktor_placeholder.png" alt="Ez a férfi gázolt el a zebrán egy 70 éves nőt" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-ez-a-ferfi-gazolt-el-a-zebran-egy-70-eves-not">Ez a férfi gázolt el a zebrán egy 70 éves nőt</a></strong>
							</div>
						</li>
												<li id="sidebar-avt70NnaGU" >
							 
							<div class="img"><a href="/faktor-vi-kerulet-kutya-lopas"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-10-31/62f87badf306d8248460865ae2138ad4/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-10-31/62f87badf306d8248460865ae2138ad4/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Aggódó gazdik keresik őket: elloptak két kutyát egy pesti bolt elől" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-vi-kerulet-kutya-lopas">Aggódó gazdik keresik őket: elloptak két kutyát egy pesti bolt elől</a></strong>
							</div>
						</li>
												<li id="sidebar-kbyzuy50as" >
							 
							<div class="img"><a href="/faktor-lanykeres-tuzolto-baja-korhaz"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-12-13/60c44abd9f72f2b6da8d1965ae9cd0ce/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2016-12-13/60c44abd9f72f2b6da8d1965ae9cd0ce/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Tűzoltók vonultak a bajai kórházhoz, az ok hihetetlen volt" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-lanykeres-tuzolto-baja-korhaz">Tűzoltók vonultak a bajai kórházhoz, az ok hihetetlen volt</a></strong>
							</div>
						</li>
												<li id="sidebar-kl2OXzPdUK" >
							 
							<div class="img"><a href="/faktor-riasztast-adtak-ki-suru-koddel-es-havazassal-jonnek-a-durva-fagyok"><img class="lazy" data-dt="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-29/4faaab38ed708fe86c7b4a5c56a8896c/web360x230.jpg" data-mb="http://faktor.s3.eu-central-1.amazonaws.com/thumbs/2017-11-29/4faaab38ed708fe86c7b4a5c56a8896c/web360x230.jpg" src="/images/faktor_placeholder.png" alt="Riasztást adtak ki: sűrű köddel és havazással jönnek a durva fagyok" ></a></div>
														<div class="text">
								<strong class="title"><a href="/faktor-riasztast-adtak-ki-suru-koddel-es-havazassal-jonnek-a-durva-fagyok">Riasztást adtak ki: sűrű köddel és havazással jönnek a durva fagyok</a></strong>
							</div>
						</li>
											</ul>

<div class="artbodybannerouter"><div class="artbodybannerinner"><div id="zone3865932" class="goAdverticum"></div></div></div>
				</aside>
			</div>
		</main>
				<!-- cookie consent thingy -->
		<div id="cookieconsent">Az oldal a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="/fi-adatvedelmi-tajekoztato" target="_blank" >Adatvédelmi tájékoztató itt.</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent','yes',{expires:365*10});" >Elfogadom.</span></div>
		<!-- footer of the page -->
		<footer id="footer">
			<!-- footer nav area -->
			<div class="footer-nav-area">
				<!-- footer nav -->
				<ul class="footer-nav container">
										<li><a href="/fc-belfold">Belföld</a></li>
										<li><a href="/fc-krimi">Krimi</a></li>
										<li><a href="/fc-penz">Pénz</a></li>
										<li><a href="/fc-kulfold">Külföld</a></li>
										<li><a href="/fc-sport">Sport</a></li>
										<li><a href="/fc-auto">Autó</a></li>
										<li><a href="/fc-tech">Tech</a></li>
										<li><a href="/fc-kultura">Kultúra</a></li>
									</ul>
			</div>
			<!-- footer holder -->
			<div class="footer-holder container">
				<!-- col holder -->
				<div class="col-holder">
					<div class="col">
						<strong class="title">További kapcsolatok</strong>
						<ul class="social-networks">
							<li><a href="https://www.facebook.com/faktor.hu" class="icon-facebook"></a></li>
							<li><a href="https://twitter.com/FaktorHu" class="icon-twitter"></a></li>
							<li><a href="/rss" class="icon-rss"></a></li>
													</ul>
					</div>
					<div class="col">
						<ul class="list">
							<li><a href="/fi-impresszum">Impresszum</a></li>
							<li><a href="/fi-szerzoi-jogok">Szerzői jogok</a></li>
							<li><a href="/fi-adatvedelmi-tajekoztato">Adatvédelmi tájékoztató</a></li>
							<li><a href="/fi-aszf">Általános Szerződési Feltételek</a></li>
							<li><a href="/fi-etikai-iranyelvek">Etikai irányelvek</a></li>
						</ul>
					</div>
					<div class="col">
						<ul class="list">
							<li style="padding:0;margin:0;" >							<a target="_blank" href="http://www.imedia.hu/" style="padding:0;margin:0;" ><img src="http://faktor.hu/things/kepek/szponzorok_8d4b297bb3338b82b5e0bea3186f933f92.png"/></a>
														<a target="_blank" href="http://faktoring.hu/" style="padding:0;margin:0;" ><img src="http://faktor.hu/things/kepek/szponzorok_6fd25a2486aa447bb6bad5c3a8b888cc61.png"/></a>
							</li></ul>
					</div>
				</div>
				<div class="copyright">
					<p>&copy; 2017 - <a href="#">Nouvelle Media Kft.</a></p>
				</div>
			</div>
		</footer>
		<a class="accessibility" href="#header">Vissza az oldal tetejére</a>
	</div>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script type="text/javascript">window.jQuery || document.write('<script src="/js/jquery-1.11.2.min.js"><\/script>')</script>
	<script type="text/javascript" src="/js/jquery.main.js"></script>
<script>var userId;
		var overall;
		var categories;
		$(document).ready(function(){
		if ( $('#lbannerleftpart').length )
			{
			setTimeout(alignlbanner,100);
			setTimeout(alignlbanner,500);
			setTimeout(alignlbanner,1000);
			$(window).resize(function(){
				alignlbanner();
				});
			}
		function alignlbanner()
			{
			var a = $('#lbannerleftpart').offset().left
			var b = $('#mnbdy').offset().left
			if ( $(window).width() > 750 )
				{
				a = $('.lbanner').innerWidth() < 300 ? -($('.lbanner').outerWidth()+20) : -320;
				$('#lbannerleftpart').css('left',a+'px');
				$('#lbannerleftpart').css('width',$('.lbanner').outerWidth()+'px');
				$('.lbanner').css('padding-top',(($('#lbannerleftpart').outerHeight())+15)+'px').css('margin-top','10px');
				$('#lbannerleftpart').show();
				}
			else
				{
				$('.lbanner').css('margin-top','0');
				$('#lbannerleftpart').hide();
				}
			}
		setTimeout(function(){$('.artbodybannerinner').each(function(){
			if ( !$(this).children('div').length ) { $(this).remove(); }
			});},2000);
		if ( ( $.cookie('userId') === null || typeof $.cookie('userId')==='undefined' ) && $.cookie('cookie-consent') === 'yes' ){
					$.getJSON('http://faktor.services/cikk/?callback=?',function(w){var d = w.d;if (d !== null ){
					cats = new Array();for(g=0;g<50;g++){cats[g]=0;}					cats[13]=1;					cikks = new Array('gdYzolgXzr');
					$.cookie('userId',d,{ expires: 365 * 10 });
					userId=d;
					$.cookie('visited',JSON.stringify(cikks),{ expires: 365 * 10 });
					overall=1;
					$.cookie('overall',overall,{ expires: 365 * 10 });
					categories = JSON.stringify(cats);
					$.cookie('categories',categories,{ expires: 365 * 10 });
					}
			});			
			}else if ( $.cookie('cookie-consent') === 'yes' ) {userId=$.cookie('userId');overall=parseFloat($.cookie('overall'));var cikks = JSON.parse($.cookie('visited'));var v=false;for(q=0;q<cikks.length;q++){if(cikks[q]==='gdYzolgXzr'){v=true;break;}}if(!v){overall++;$.cookie('overall',overall,{expires:365*10});cats = JSON.parse($.cookie('categories'));cats[13]=cats[13]===null?1:parseFloat(cats[13]+1);$.cookie('categories',JSON.stringify(cats),{ expires: 365 * 10 });categories = JSON.stringify(cats);if(!v){cikks.push('gdYzolgXzr');if(cikks.length>20){cikks.splice(0,1);}$.cookie('visited',JSON.stringify(cikks),{ expires: 365 * 10 })};}}
						$.getJSON('/poll/ajanlo.php',function(dd){
				var h  =0;
				var sa = "";
				var kep = "";
				var l = "";
				var d = new Array();
				var v = false;
				var vi = JSON.parse($.cookie('visited'));
				for(var u=0;u<dd.length;u++)
					{
					v = false;
					for(var z=0;z<vi.length;z++)
						{
						if ( dd[u].sc == vi[z] )
							{
							v = true;
							break;
							}
						}
					if ( dd[u].sc!='gdYzolgXzr' && !v )
						{
						d.push(dd[u]);
						}
					}

				if ( d.length > 3 )
					{
					h = h + Math.floor((Math.random() * (d.length-2)) ); 
					}

				if ( d.length >= 3 )
					{

					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html;
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html;
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('#sidebar-'+d[h].sc).remove();
					kep = d[h].pic.replace('%1%','http://faktor.s3.eu-central-1.amazonaws.com/').replace('%2%','thumbs').replace('%3%','web360x230.jpg');
					l = '/faktor-'+d[h].html;
					sa = sa + '<li class="add"><div class="imgm"><a href="'+l+'"><img src="'+kep+'" /></a></div><div class="text"><strong class="title"><a href="'+l+'">'+d[h].cim+'</a></strong></div></li>';
					h++;
	
					$('.cikktorzs-ajanlat-wrap .cikktorzs-list').html(sa);
					}
				else
					{
					$('.cikktorzs-ajanlat-wrap').remove();
					}
				});
			});</script>
	<script type="text/javascript" src="/js/lightGallery/src/js/lightgallery.js"></script>
	<script type="text/javascript" src="/js/lightGallery/src/js/lg-hash.js"></script>
	<script>$(document).ready(function() { var galn = 1; $('.faktorgal').each(function(){$(this).lightGallery({galleryId:galn++,hash:true});$(this).on('onBeforeNextSlide.lg',function(eve,evin,fromtc,fromth){$.post('/gallerypage.php?p=arcsokkenes-unios-cukortultermeles&lgslide='+evin,'frop=1',function(d){
	$('body').append(d);});});}); if ( $.cookie('ccs52691') == 'x' ) { $('.adultcontentw').hide(); $('.fullarticlebody').show(); } });</script>
	<script>
		$(document).ready(function(e){
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},500);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},1000);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},2000);
			setTimeout(function(){$('.twitter-tweet').each(function(i,e){$(this).css('width','500px').css('max-width','100%').css('margin-left','auto').css('margin-right','auto');});},3000);
				$('object').each(function(){
				$(this).parent().css('text-align','center');
				});
			if ( $(window).width() < 768 )
				{
				$('.faktorgal').each(function(a,h){
					$(this).children('a').each(function(z,u){
						$(this).attr('href',$(this).find('img').attr('src'));
						});
					});
				}
		if ( $('iframe').length ){$('iframe').each(function(i,e){if ( typeof $(this).attr('src')!=="undefined" ){u = $(this).attr('src');srcs = ['https://embed-ssl.ted.com','https://player.vimeo.com','http://graphics8.nytimes.com/bcvideo/1.0/iframe/embed.html','https://www.youtube.com/embed/','https://embed.theguardian.com/embed/','https://www.google.com/maps/embed','http://supertv2.hu/','http://player.ooyala.com','//coub','http://www.ustream.tv/embed/','http://tv2.hu','//www.break.com','//giphy.com/embed','http://fem3.hu/'];v = false;for(w=0;w<srcs.length;w++){if ( u.substr(0,srcs[w].length)==srcs[w] ){$(this).css('width','100%');$(this).wrap('<div class="responsiveiframe" />');break;}}}});}
		if ( $('.fb-page').length )
			{
			$('.fb-page').each(function(i,e){
				$(this).wrap('<div class="fbwrprp" />');
				});
			}
		setTimeout(function(){$('.fbwrprp').each(function(u,w){
			$(this).autoResizeFbPost2();
			});},4000);
		if ( $('.fb-post').length )
			{
			$('.fb-post').each(function(i,e){
				$(this).wrap('<div class="fbwrpr" />');
				});
			}
		setTimeout(function(){$('.fbwrpr').each(function(u,w){
			$(this).autoResizeFbPost();
			});},4000);
		});
	$('.fb-video').css('margin-bottom','20px');
	</script><script>setTimeout(function(){$('.fb-like-div').show();},500);</script>
<div id="zone3890760" class="goAdverticum"></div>
<div id="adoceangemhuyidqfkitig"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, faktor.hu.faktor_hu.Belfold.Interstitial */
ado.slave('adoceangemhuyidqfkitig', {myMaster: 'jPyQH4MWNv_QBCKHOM0P.VjoDnNQNdszko84MtfJeYn.F7' });
</script>
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657035961175315');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1657035961175315&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<img src="" id="globalrepback" style="display:none;" />
</body>
</html>